
<!DOCTYPE html>
<html lang="es">
<head>
<script type='text/javascript'>
var hayVideo = false;
</script>
<title>“Si sales a jugar, puede haber hombres que te hagan daño, prefiero quedarme en casa” | ctxt.es</title>
<meta property="og:title" content="“Si sales a jugar, puede haber hombres que te hagan daño, prefiero quedarme en casa”" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ctxt.es/es/20210301/Politica/35273/mujeres-refugiadas-grecia-campos-violencia-Nea-Kavala-martina-madula.htm" />
<meta property="og:site_name" content="ctxt.es | Contexto y Acci&oacute;n" />
<meta property="og:description" content="Las mujeres refugiadas en los campos de Grecia se enfrentan a obstáculos legales para obtener el asilo, a condiciones de vida deplorables y a la violencia. Frente a ello, adoptan estrategias de solidaridad y cuidado colectivos" />
<meta name="twitter:url" content="http://ctxt.es/es/20210301/Politica/35273/mujeres-refugiadas-grecia-campos-violencia-Nea-Kavala-martina-madula.htm" />
<meta name="twitter:title" content="“Si sales a jugar, puede haber hombres que te hagan daño, prefiero quedarme en casa”" />
<meta name="twitter:description" content="Las mujeres refugiadas en los campos de Grecia se enfrentan a obstáculos legales para obtener el asilo, a condiciones de vida deplorables y a la violencia. Frente a ello, adoptan estrategias de solidaridad y cuidado colectivos" />
<meta name="twitter:site" content="@ctxt_es" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://ctxt.es/images/cms-image-000025493.jpg" />
<meta property="og:image" content="http://ctxt.es/images/cms-image-000025493.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://ctxt.es/images/cms-image-000025495.jpg" />
<meta property="og:image" content="http://ctxt.es/images/cms-image-000025495.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://ctxt.es/images/cms-image-000025496.jpg" />
<meta property="og:image" content="http://ctxt.es/images/cms-image-000025496.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://ctxt.es/images/cms-image-000025497.jpg" />
<meta property="og:image" content="http://ctxt.es/images/cms-image-000025497.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://ctxt.es/images/cms-image-000025498.jpg" />
<meta property="og:image" content="http://ctxt.es/images/cms-image-000025498.jpg" />
<meta charset="UTF-8">
<link rel="stylesheet" href="/themes/publication_1/theme_1/new/assets/css/style.css?146250">
<link rel="stylesheet" href="/themes/publication_1/theme_1/new/assets/css/print_style.css?68">
<link rel="stylesheet" href="/themes/publication_1/theme_1/new/assets/css/main.css?2557">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.6/angular.min.js"></script>
<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous">
    </script>
<script src="/themes/publication_1/theme_1/new/assets/js/ctxt-bundle.js?238392"></script>
<script src="/themes/publication_1/theme_1/new/assets/js/main.js?1446"></script>
<script src="/themes/publication_1/theme_1/new/assets/js/head.js?666"></script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><![endif]-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/103386/tag"></script>
<link rel="apple-touch-icon" sizes="57x57" href="/themes/publication_1/theme_1/favicon/apple-touch-icon-57x57.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="60x60" href="/themes/publication_1/theme_1/apple-touch-icon-60x60.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="72x72" href="/themes/publication_1/theme_1/apple-touch-icon-72x72.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="76x76" href="/themes/publication_1/theme_1/apple-touch-icon-76x76.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="114x114" href="/themes/publication_1/theme_1/apple-touch-icon-114x114.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="120x120" href="/themes/publication_1/theme_1/apple-touch-icon-120x120.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="144x144" href="/themes/publication_1/theme_1/apple-touch-icon-144x144.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="152x152" href="/themes/publication_1/theme_1/apple-touch-icon-152x152.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="180x180" href="/themes/publication_1/theme_1/apple-touch-icon-180x180.png?v=8jn0OAEq6k" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/favicon-32x32.png?v=8jn0OAEq6k" sizes="32x32" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/favicon-194x194.png?v=8jn0OAEq6k" sizes="194x194" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/favicon-96x96.png?v=8jn0OAEq6k" sizes="96x96" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/android-chrome-192x192.png?v=8jn0OAEq6k" sizes="192x192" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/favicon-16x16.png?v=8jn0OAEq6k" sizes="16x16" />
<link rel="manifest" href="/manifest.json?v=8jn0OAEq6k" />
<link rel="shortcut icon" href="/themes/publication_1/theme_1/favicon/favicon.ico?v=8jn0OAEq6k" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=8jn0OAEq6k" />
<meta name="theme-color" content="#ffffff" />
<meta http-equiv="refresh" content="900" />
<meta name="author" content="Martina Madaula /, Sara Aminiyan" />
<meta name="generator" content="Newscoop" />
<meta name="description" content="
              Las mujeres refugiadas en los campos de Grecia se enfrentan a obstáculos legales para obtener el asilo, a condiciones de vida deplorables y a la violencia. Frente a ello, adoptan estrategias de solidaridad y cuidado colectivos
              " />
<meta name="keywords" content="mujeres, refugiadas, grecia, campos, violencia, Nea Kavala, martina madula, CTXT / Revista Contexto, análisis, contexto político, económico y cultural" />
<link rel="canonical" href="https://ctxt.es/es/20210301/Politica/35273/mujeres-refugiadas-grecia-campos-violencia-Nea-Kavala-martina-madula.htm" />

<script type='text/javascript'>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
</script>
<script type='text/javascript'>
var isMobile = navigator.userAgent.search(/mobile/i) > 0;
var isArticle = location.pathname.substr(-4) == '.htm' || (location.pathname.split(/\//).length == 6 && location.pathname.split(/\//)[4].match(/\d+/) != null);
var isHome = location.pathname == '/';
var tplDFP = isArticle ? 'noticia' : 'portada';
var megaSize; var robaSize;
dfpHasX01 = false;
dfpSolveDisplayConflicts = function(event) {
    if (event.slot.getSlotElementId() == 'x01') {
        dfpHasX01 = !event.isEmpty;
    }
    /* Por si hay laterales */
    if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
        document.getElementById('x31').style.display = 'none';
    }
    if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
        document.getElementById('x41').style.display = 'none';
    }
    /* si hay skin, inyectamos una clase */
    if (dfpHasX01 && !isMobile && document.getElementsByTagName('body')[0].className.indexOf('skin') == -1) {
        document.getElementsByTagName('body')[0].className += " skin";
    }
};

if (typeof(hayVideo) == 'undefined') hayVideo = false;
// Tamaños y formatos
if (isMobile) {
    megaSize = [[320, 100], [320, 50]];
} else {
    megaSize = isArticle && !hayVideo ? [[980, 90], [990,250], [990,200], [990,90], [728,90], [980,200]] : [[728, 90], [980, 90]];    
}
robaSize = isHome ? [300,250] : [[300,250], [300,600]];
console.log("Hay video =>", hayVideo, "megaSize =>", megaSize);
googletag.cmd.push(function() {
    googletag.defineSlot('/34616581/publico.es/especiales_'+tplDFP+'_Top', megaSize, 'Top').addService(googletag.pubads());   
    /* googletag.defineOutOfPageSlot('/34616581/publico.es/especiales_'+tplDFP+'_x01', 'x01').addService(googletag.pubads());
    if (!isMobile) {
        googletag.defineOutOfPageSlot('/34616581/publico.es/especiales_'+tplDFP+'_x02', 'x02').addService(googletag.pubads());
    }
    */
    googletag.defineSlot('/34616581/publico.es/especiales_'+tplDFP+'_Right1', robaSize, 'Right1').addService(googletag.pubads());   
    googletag.defineSlot('/34616581/publico.es/especiales_'+tplDFP+'_Right2', robaSize, 'Right2').addService(googletag.pubads());   
    googletag.defineSlot('/34616581/publico.es/especiales_'+tplDFP+'_Right3', robaSize, 'Right3').addService(googletag.pubads());   
    if (isArticle) {
        googletag.defineSlot('/34616581/publico.es/especiales_'+tplDFP+'_Right4', robaSize, 'Right4').addService(googletag.pubads());   
        googletag.defineSlot('/34616581/publico.es/especiales_'+tplDFP+'_Right5', robaSize, 'Right5').addService(googletag.pubads());   
        if (!isMobile) {
            googletag.defineSlot('/34616581/publico.es/especiales_'+tplDFP+'_Bottom', [728, 90], 'Bottom').addService(googletag.pubads());   
        }
    }
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.pubads().setTargeting("pu_hostname", location.hostname);
    googletag.pubads().setTargeting("pu_pathname", location.pathname);
    googletag.pubads().setTargeting("pu_categories", ['ctxt']);
    googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
    googletag.enableServices();    
});
</script>

<script type="text/javascript">
    /* <![CDATA[ */
    var _gaq = _gaq || [];
    _gaq.push(['a._setAccount', 'UA-57673802-1']);  
    _gaq.push(['a._trackPageview'])

    //Publico
    _gaq.push(['b._setAccount', 'UA-38858325-1']);
    _gaq.push(['b._setDomainName', 'ctxt.es']);
    _gaq.push(['b._trackPageview']);
    _gaq.push(['c._setAccount', 'UA-38858325-2']);
    _gaq.push(['c._setDomainName', 'ctxt.es']);
    _gaq.push(['c._trackPageview']);
    //Publico

    _gaq.push(['d._setAccount', 'UA-80276993-1']); 
    _gaq.push(['d._trackPageview']);

    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
    /* ]]> */
    </script>
<script src="/themes/publication_1/theme_1/new/assets/js/articulo.js?492"></script>
<link rel="stylesheet" href="/themes/publication_1/theme_1/new/assets/css/article.css?1124">
</head>
<body ng-app="appCtxt">
<header class="header">
<div class="header__inner">
<div class="header__top">
<div class="header__issue">
<div class="header__issue__selector">
<div class="issue numeros" id="numeros">
<button class="issue__prev" value="anterior">
<span class="visually-hidden">Anterior</span>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z" /><path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z" /></svg>
</i>
</button>
<div>
<ol>
<li>
<p class="issue__current">
<a title="Ir al número 1 de CTXT" href="/es/20150115/">Número <span>1</span> · Enero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 2 de CTXT" href="/es/20150122/">Número <span>2</span> · Enero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 3 de CTXT" href="/es/20150129/">Número <span>3</span> · Enero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 4 de CTXT" href="/es/20150205/">Número <span>4</span> · Febrero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 5 de CTXT" href="/es/20150212/">Número <span>5</span> · Febrero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 6 de CTXT" href="/es/20150219/">Número <span>6</span> · Febrero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 7 de CTXT" href="/es/20150226/">Número <span>7</span> · Febrero 2015</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 8 de CTXT" href="/es/20150305/">Número <span>8</span> · Marzo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 9 de CTXT" href="/es/20150312/">Número <span>9</span> · Marzo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 10 de CTXT" href="/es/20150319/">Número <span>10</span> · Marzo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 11 de CTXT" href="/es/20150326/">Número <span>11</span> · Marzo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 12 de CTXT" href="/es/20150409/">Número <span>12</span> · Abril 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 13 de CTXT" href="/es/20150416/">Número <span>13</span> · Abril 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 14 de CTXT" href="/es/20150423/">Número <span>14</span> · Abril 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 15 de CTXT" href="/es/20150430/">Número <span>15</span> · Abril 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 16 de CTXT" href="/es/20150507/">Número <span>16</span> · Mayo 2015</a>
 </p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 17 de CTXT" href="/es/20150514/">Número <span>17</span> · Mayo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 18 de CTXT" href="/es/20150521/">Número <span>18</span> · Mayo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 19 de CTXT" href="/es/20150528/">Número <span>19</span> · Mayo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 20 de CTXT" href="/es/20150604/">Número <span>20</span> · Junio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 21 de CTXT" href="/es/20150611/">Número <span>21</span> · Junio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 22 de CTXT" href="/es/20150618/">Número <span>22</span> · Junio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 23 de CTXT" href="/es/20150625/">Número <span>23</span> · Junio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 24 de CTXT" href="/es/20150702/">Número <span>24</span> · Julio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 25 de CTXT" href="/es/20150708/">Número <span>25</span> · Julio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 26 de CTXT" href="/es/20150715/">Número <span>26</span> · Julio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 27 de CTXT" href="/es/20150722/">Número <span>27</span> · Julio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 28 de CTXT" href="/es/20150902/">Número <span>28</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 29 de CTXT" href="/es/20150909/">Número <span>29</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 30 de CTXT" href="/es/20150916/">Número <span>30</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 31 de CTXT" href="/es/20150923/">Número <span>31</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 32 de CTXT" href="/es/20150930/">Número <span>32</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 33 de CTXT" href="/es/20151007/">Número <span>33</span> · Octubre 2015</a>
</p>
</li>
<li>
 <p class="issue__current">
<a title="Ir al número 34 de CTXT" href="/es/20151014/">Número <span>34</span> · Octubre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 35 de CTXT" href="/es/20151021/">Número <span>35</span> · Octubre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 36 de CTXT" href="/es/20151028/">Número <span>36</span> · Octubre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 37 de CTXT" href="/es/20151104/">Número <span>37</span> · Noviembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 38 de CTXT" href="/es/20151111/">Número <span>38</span> · Noviembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 39 de CTXT" href="/es/20151118/">Número <span>39</span> · Noviembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 40 de CTXT" href="/es/20151125/">Número <span>40</span> · Noviembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 41 de CTXT" href="/es/20151202/">Número <span>41</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 42 de CTXT" href="/es/20151209/">Número <span>42</span> · Diciembre 2015</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 43 de CTXT" href="/es/20151216/">Número <span>43</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 44 de CTXT" href="/es/20151223/">Número <span>44</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 45 de CTXT" href="/es/20151230/">Número <span>45</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 46 de CTXT" href="/es/20160106/">Número <span>46</span> · Enero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 47 de CTXT" href="/es/20160113/">Número <span>47</span> · Enero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 48 de CTXT" href="/es/20160120/">Número <span>48</span> · Enero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 49 de CTXT" href="/es/20160127/">Número <span>49</span> · Enero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 50 de CTXT" href="/es/20160203/">Número <span>50</span> · Febrero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 51 de CTXT" href="/es/20160210/">Número <span>51</span> · Febrero 2016</a>
</p>
 </li>
<li>
<p class="issue__current">
<a title="Ir al número 52 de CTXT" href="/es/20160217/">Número <span>52</span> · Febrero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 53 de CTXT" href="/es/20160224/">Número <span>53</span> · Febrero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 54 de CTXT" href="/es/20160302/">Número <span>54</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 55 de CTXT" href="/es/20160309/">Número <span>55</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 56 de CTXT" href="/es/20160316/">Número <span>56</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 57 de CTXT" href="/es/20160323/">Número <span>57</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 58 de CTXT" href="/es/20160330/">Número <span>58</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 59 de CTXT" href="/es/20160406/">Número <span>59</span> · Abril 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 60 de CTXT" href="/es/20160419/">Número <span>60</span> · Abril 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 61 de CTXT" href="/es/20160420/">Número <span>61</span> · Abril 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 62 de CTXT" href="/es/20160427/">Número <span>62</span> · Abril 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 63 de CTXT" href="/es/20160504/">Número <span>63</span> · Mayo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 64 de CTXT" href="/es/20160511/">Número <span>64</span> · Mayo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 65 de CTXT" href="/es/20160518/">Número <span>65</span> · Mayo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 66 de CTXT" href="/es/20160525/">Número <span>66</span> · Mayo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 67 de CTXT" href="/es/20160601/">Número <span>67</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 68 de CTXT" href="/es/20160608/">Número <span>68</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
 <a title="Ir al número 69 de CTXT" href="/es/20160615/">Número <span>69</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 70 de CTXT" href="/es/20160622/">Número <span>70</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 71 de CTXT" href="/es/20160629/">Número <span>71</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 72 de CTXT" href="/es/20160706/">Número <span>72</span> · Julio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 73 de CTXT" href="/es/20160713/">Número <span>73</span> · Julio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 74 de CTXT" href="/es/20160720/">Número <span>74</span> · Julio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 75 de CTXT" href="/es/20160727/">Número <span>75</span> · Julio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 76 de CTXT" href="/es/20160803/">Número <span>76</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 77 de CTXT" href="/es/20160810/">Número <span>77</span> · Agosto 2016</a>
</p>
</li>
 <li>
<p class="issue__current">
<a title="Ir al número 78 de CTXT" href="/es/20160817/">Número <span>78</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 79 de CTXT" href="/es/20160824/">Número <span>79</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 80 de CTXT" href="/es/20160831/">Número <span>80</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 81 de CTXT" href="/es/20160907/">Número <span>81</span> · Septiembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 82 de CTXT" href="/es/20160914/">Número <span>82</span> · Septiembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 83 de CTXT" href="/es/20160921/">Número <span>83</span> · Septiembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 84 de CTXT" href="/es/20160928/">Número <span>84</span> · Septiembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 85 de CTXT" href="/es/20161005/">Número <span>85</span> · Octubre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 86 de CTXT" href="/es/20161012/">Número <span>86</span> · Octubre 2016</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 87 de CTXT" href="/es/20161019/">Número <span>87</span> · Octubre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 88 de CTXT" href="/es/20161026/">Número <span>88</span> · Octubre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 89 de CTXT" href="/es/20161102/">Número <span>89</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 90 de CTXT" href="/es/20161109/">Número <span>90</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 91 de CTXT" href="/es/20161116/">Número <span>91</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 92 de CTXT" href="/es/20161123/">Número <span>92</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 93 de CTXT" href="/es/20161130/">Número <span>93</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 94 de CTXT" href="/es/20161207/">Número <span>94</span> · Diciembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 95 de CTXT" href="/es/20161214/">Número <span>95</span> · Diciembre 2016</a>
 </p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 96 de CTXT" href="/es/20161221/">Número <span>96</span> · Diciembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 97 de CTXT" href="/es/20161228/">Número <span>97</span> · Diciembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 98 de CTXT" href="/es/20170104/">Número <span>98</span> · Enero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 99 de CTXT" href="/es/20170111/">Número <span>99</span> · Enero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 100 de CTXT" href="/es/20170118/">Número <span>100</span> · Enero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 101 de CTXT" href="/es/20170125/">Número <span>101</span> · Enero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 102 de CTXT" href="/es/20170201/">Número <span>102</span> · Febrero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 103 de CTXT" href="/es/20170208/">Número <span>103</span> · Febrero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 104 de CTXT" href="/es/20170215/">Número <span>104</span> · Febrero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 105 de CTXT" href="/es/20170222/">Número <span>105</span> · Febrero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 106 de CTXT" href="/es/20170301/">Número <span>106</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 107 de CTXT" href="/es/20170307/">Número <span>107</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 108 de CTXT" href="/es/20170315/">Número <span>108</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 109 de CTXT" href="/es/20170322/">Número <span>109</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 110 de CTXT" href="/es/20170329/">Número <span>110</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 111 de CTXT" href="/es/20170405/">Número <span>111</span> · Abril 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 112 de CTXT" href="/es/20170412/">Número <span>112</span> · Abril 2017</a>
</p>
</li>
<li>
 <p class="issue__current">
<a title="Ir al número 113 de CTXT" href="/es/20170419/">Número <span>113</span> · Abril 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 114 de CTXT" href="/es/20170426/">Número <span>114</span> · Abril 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 115 de CTXT" href="/es/20170503/">Número <span>115</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 116 de CTXT" href="/es/20170510/">Número <span>116</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 117 de CTXT" href="/es/20170517/">Número <span>117</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 118 de CTXT" href="/es/20170524/">Número <span>118</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 119 de CTXT" href="/es/20170531/">Número <span>119</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 120 de CTXT" href="/es/20170607/">Número <span>120</span> · Junio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 121 de CTXT" href="/es/20170614/">Número <span>121</span> · Junio 2017</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 122 de CTXT" href="/es/20170621/">Número <span>122</span> · Junio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 123 de CTXT" href="/es/20170628/">Número <span>123</span> · Junio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 124 de CTXT" href="/es/20170705/">Número <span>124</span> · Julio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 125 de CTXT" href="/es/20170712/">Número <span>125</span> · Julio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 126 de CTXT" href="/es/20170719/">Número <span>126</span> · Julio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 127 de CTXT" href="/es/20170726/">Número <span>127</span> · Julio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 128 de CTXT" href="/es/20170802/">Número <span>128</span> · Agosto 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 129 de CTXT" href="/es/20170809/">Número <span>129</span> · Agosto 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 130 de CTXT" href="/es/20170816/">Número <span>130</span> · Agosto 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 131 de CTXT" href="/es/20170823/">Número <span>131</span> · Agosto 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 132 de CTXT" href="/es/20170830/">Número <span>132</span> · Agosto 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 133 de CTXT" href="/es/20170906/">Número <span>133</span> · Septiembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 134 de CTXT" href="/es/20170913/">Número <span>134</span> · Septiembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 135 de CTXT" href="/es/20170920/">Número <span>135</span> · Septiembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 136 de CTXT" href="/es/20170927/">Número <span>136</span> · Septiembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 137 de CTXT" href="/es/20171004/">Número <span>137</span> · Octubre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 138 de CTXT" href="/es/20171011/">Número <span>138</span> · Octubre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 139 de CTXT" href="/es/20171018/">Número <span>139</span> · Octubre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 140 de CTXT" href="/es/20171025/">Número <span>140</span> · Octubre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 141 de CTXT" href="/es/20171101/">Número <span>141</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 142 de CTXT" href="/es/20171108/">Número <span>142</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 143 de CTXT" href="/es/20171115/">Número <span>143</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 144 de CTXT" href="/es/20171122/">Número <span>144</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 145 de CTXT" href="/es/20171129/">Número <span>145</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 146 de CTXT" href="/es/20171206/">Número <span>146</span> · Diciembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 147 de CTXT" href="/es/20171213/">Número <span>147</span> · Diciembre 2017</a>
</p>
</li>
 <li>
<p class="issue__current">
<a title="Ir al número 148 de CTXT" href="/es/20171220/">Número <span>148</span> · Diciembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 149 de CTXT" href="/es/20171227/">Número <span>149</span> · Diciembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 150 de CTXT" href="/es/20180103/">Número <span>150</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 151 de CTXT" href="/es/20180110/">Número <span>151</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 152 de CTXT" href="/es/20180117/">Número <span>152</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 153 de CTXT" href="/es/20180124/">Número <span>153</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 154 de CTXT" href="/es/20180131/">Número <span>154</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 155 de CTXT" href="/es/20180207/">Número <span>155</span> · Febrero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 156 de CTXT" href="/es/20180214/">Número <span>156</span> · Febrero 2018</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 157 de CTXT" href="/es/20180221/">Número <span>157</span> · Febrero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 158 de CTXT" href="/es/20180228/">Número <span>158</span> · Febrero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 159 de CTXT" href="/es/20180307/">Número <span>159</span> · Marzo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 160 de CTXT" href="/es/20180314/">Número <span>160</span> · Marzo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 161 de CTXT" href="/es/20180321/">Número <span>161</span> · Marzo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 162 de CTXT" href="/es/20180327/">Número <span>162</span> · Marzo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 163 de CTXT" href="/es/20180404/">Número <span>163</span> · Abril 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 164 de CTXT" href="/es/20180411/">Número <span>164</span> · Abril 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 165 de CTXT" href="/es/20180418/">Número <span>165</span> · Abril 2018</a>
 </p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 166 de CTXT" href="/es/20180425/">Número <span>166</span> · Abril 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 167 de CTXT" href="/es/20180501/">Número <span>167</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 168 de CTXT" href="/es/20180509/">Número <span>168</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 169 de CTXT" href="/es/20180516/">Número <span>169</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 170 de CTXT" href="/es/20180523/">Número <span>170</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 171 de CTXT" href="/es/20180530/">Número <span>171</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 172 de CTXT" href="/es/20180606/">Número <span>172</span> · Junio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 173 de CTXT" href="/es/20180613/">Número <span>173</span> · Junio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 174 de CTXT" href="/es/20180620/">Número <span>174</span> · Junio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 175 de CTXT" href="/es/20180627/">Número <span>175</span> · Junio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 176 de CTXT" href="/es/20180704/">Número <span>176</span> · Julio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 177 de CTXT" href="/es/20180711/">Número <span>177</span> · Julio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 178 de CTXT" href="/es/20180718/">Número <span>178</span> · Julio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 179 de CTXT" href="/es/20180725/">Número <span>179</span> · Julio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 180 de CTXT" href="/es/20180801/">Número <span>180</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 181 de CTXT" href="/es/20180808/">Número <span>181</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 182 de CTXT" href="/es/20180815/">Número <span>182</span> · Agosto 2018</a>
</p>
</li>
<li>
 <p class="issue__current">
<a title="Ir al número 183 de CTXT" href="/es/20180822/">Número <span>183</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 184 de CTXT" href="/es/20180829/">Número <span>184</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 185 de CTXT" href="/es/20180905/">Número <span>185</span> · Septiembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 186 de CTXT" href="/es/20180912/">Número <span>186</span> · Septiembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 187 de CTXT" href="/es/20180919/">Número <span>187</span> · Septiembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 188 de CTXT" href="/es/20180926/">Número <span>188</span> · Septiembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 189 de CTXT" href="/es/20181003/">Número <span>189</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 190 de CTXT" href="/es/20181010/">Número <span>190</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 191 de CTXT" href="/es/20181017/">Número <span>191</span> · Octubre 2018</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 192 de CTXT" href="/es/20181024/">Número <span>192</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 193 de CTXT" href="/es/20181031/">Número <span>193</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 194 de CTXT" href="/es/20181107/">Número <span>194</span> · Noviembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 195 de CTXT" href="/es/20181114/">Número <span>195</span> · Noviembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 196 de CTXT" href="/es/20181121/">Número <span>196</span> · Noviembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 197 de CTXT" href="/es/20181128/">Número <span>197</span> · Noviembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 198 de CTXT" href="/es/20181205/">Número <span>198</span> · Diciembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 199 de CTXT" href="/es/20181212/">Número <span>199</span> · Diciembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 200 de CTXT" href="/es/20181219/">Número <span>200</span> · Diciembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 201 de CTXT" href="/es/20181226/">Número <span>201</span> · Diciembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 202 de CTXT" href="/es/20190102/">Número <span>202</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 203 de CTXT" href="/es/20190109/">Número <span>203</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 204 de CTXT" href="/es/20190116/">Número <span>204</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 205 de CTXT" href="/es/20190123/">Número <span>205</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 206 de CTXT" href="/es/20190130/">Número <span>206</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 207 de CTXT" href="/es/20190206/">Número <span>207</span> · Febrero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 208 de CTXT" href="/es/20190213/">Número <span>208</span> · Febrero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
 <a title="Ir al número 209 de CTXT" href="/es/20190220/">Número <span>209</span> · Febrero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 210 de CTXT" href="/es/20190227/">Número <span>210</span> · Febrero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 211 de CTXT" href="/es/20190306/">Número <span>211</span> · Marzo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 212 de CTXT" href="/es/20190313/">Número <span>212</span> · Marzo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 213 de CTXT" href="/es/20190320/">Número <span>213</span> · Marzo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 214 de CTXT" href="/es/20190327/">Número <span>214</span> · Marzo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 215 de CTXT" href="/es/20190403/">Número <span>215</span> · Abril 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 216 de CTXT" href="/es/20190416/">Número <span>216</span> · Abril 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 217 de CTXT" href="/es/20190417/">Número <span>217</span> · Abril 2019</a>
</p>
</li>
 <li>
<p class="issue__current">
<a title="Ir al número 218 de CTXT" href="/es/20190424/">Número <span>218</span> · Abril 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 219 de CTXT" href="/es/20190501/">Número <span>219</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 220 de CTXT" href="/es/20190508/">Número <span>220</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 221 de CTXT" href="/es/20190515/">Número <span>221</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 222 de CTXT" href="/es/20190522/">Número <span>222</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 223 de CTXT" href="/es/20190529/">Número <span>223</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 224 de CTXT" href="/es/20190605/">Número <span>224</span> · Junio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 225 de CTXT" href="/es/20190612/">Número <span>225</span> · Junio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 226 de CTXT" href="/es/20190619/">Número <span>226</span> · Junio 2019</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 227 de CTXT" href="/es/20190626/">Número <span>227</span> · Junio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 228 de CTXT" href="/es/20190703/">Número <span>228</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 229 de CTXT" href="/es/20190710/">Número <span>229</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 230 de CTXT" href="/es/20190717/">Número <span>230</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 231 de CTXT" href="/es/20190724/">Número <span>231</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 232 de CTXT" href="/es/20190731/">Número <span>232</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 233 de CTXT" href="/es/20190807/">Número <span>233</span> · Agosto 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 234 de CTXT" href="/es/20190814/">Número <span>234</span> · Agosto 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 235 de CTXT" href="/es/20190821/">Número <span>235</span> · Agosto 2019</a>
 </p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 236 de CTXT" href="/es/20190828/">Número <span>236</span> · Agosto 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 237 de CTXT" href="/es/20190904/">Número <span>237</span> · Septiembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 238 de CTXT" href="/es/20190911/">Número <span>238</span> · Septiembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 239 de CTXT" href="/es/20190918/">Número <span>239</span> · Septiembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 240 de CTXT" href="/es/20190925/">Número <span>240</span> · Septiembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 241 de CTXT" href="/es/20191002/">Número <span>241</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 242 de CTXT" href="/es/20191009/">Número <span>242</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 243 de CTXT" href="/es/20191016/">Número <span>243</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
 <a title="Ir al número 244 de CTXT" href="/es/20191023/">Número <span>244</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 245 de CTXT" href="/es/20191030/">Número <span>245</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 246 de CTXT" href="/es/20191106/">Número <span>246</span> · Noviembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 247 de CTXT" href="/es/20191113/">Número <span>247</span> · Noviembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 248 de CTXT" href="/es/20191120/">Número <span>248</span> · Noviembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 249 de CTXT" href="/es/20191126/">Número <span>249</span> · Noviembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 250 de CTXT" href="/es/20191204/">Número <span>250</span> · Diciembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 251 de CTXT" href="/es/20191211/">Número <span>251</span> · Diciembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 252 de CTXT" href="/es/20191218/">Número <span>252</span> · Diciembre 2019</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 253 de CTXT" href="/es/20191225/">Número <span>253</span> · Diciembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 254 de CTXT" href="/es/20200101/">Número <span>254</span> · Enero 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 255 de CTXT" href="/es/20200108/">Número <span>255</span> · Enero 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 256 de CTXT" href="/es/20200115/">Número <span>256</span> · Enero 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 257 de CTXT" href="/es/20200203/">Número <span>257</span> · Febrero 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 258 de CTXT" href="/es/20200302/">Número <span>258</span> · Marzo 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 259 de CTXT" href="/es/20200401/">Número <span>259</span> · Abril 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 260 de CTXT" href="/es/20200501/">Número <span>260</span> · Mayo 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 261 de CTXT" href="/es/20200601/">Número <span>261</span> · Junio 2020</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 262 de CTXT" href="/es/20200701/">Número <span>262</span> · Julio 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 263 de CTXT" href="/es/20200801/">Número <span>263</span> · Agosto 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 264 de CTXT" href="/es/20200901/">Número <span>264</span> · Septiembre 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 265 de CTXT" href="/es/20201001/">Número <span>265</span> · Octubre 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 266 de CTXT" href="/es/20201101/">Número <span>266</span> · Noviembre 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 267 de CTXT" href="/es/20201201/">Número <span>267</span> · Diciembre 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 268 de CTXT" href="/es/20210101/">Número <span>268</span> · Enero 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 269 de CTXT" href="/es/20210201/">Número <span>269</span> · Febrero 2021</a>
</p>
</li>
<li class="seleccionado">
<p class="issue__current">
<a title="Ir al número 270 de CTXT" href="/es/20210301/">Número <span>270</span> · Marzo 2021</a>
</p>
</li>
</ol>
</div>
<button class="issue__next" value="siguiente">
<span class="visually-hidden">Siguiente</span>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z" /><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8-8-8z" /></svg>
</i>
</button>
</div>
</div>
<div class="header__patrocinado">
<a href="https://agora.ctxt.es/suscripciones" target="_blank">
<img style="margin-left:33px;max-width:200px;" src="/themes/publication_1/theme_1/new/assets/img/banners/cabecera/PUEDES.svg" alt="Dona">
</a>
</div>
</div>
<div class="header__logo">
<a href="/"><img src="/themes/publication_1/theme_1/new/assets/img/front/logo_CTXT_web.png" alt="CTXT ediciò cat"></a>
</div>
<div class="header__user">
<div class="header__links" ng-controller="login">
<a class="id_logout" href="/auth/logout" style="display:none;"> Logout [[name]]</a>
<a class="id_login" href="https://agora.ctxt.es/suscripciones/" style="display:none;">Suscríbete</a>
<a class="id_login" href="/auth" style="display:none;"> Inicio de sesión</a>
<a href="https://agora.ctxt.es" class="header__cart">
<span>Tienda</span>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M15.55 13c.75 0 1.41-.41 1.75-1.03l3.58-6.49c.37-.66-.11-1.48-.87-1.48H5.21l-.94-2H1v2h2l3.6 7.59-1.35 2.44C4.52 15.37 5.48 17 7 17h12v-2H7l1.1-2h7.45zM6.16 6h12.15l-2.76 5H8.53L6.16 6zM7 18c-1.1 0-1.99.9-1.99 2S5.9 22 7 22s2-.9 2-2-.9-2-2-2zm10 0c-1.1 0-1.99.9-1.99 2s.89 2 1.99 2 2-.9 2-2-.9-2-2-2z"></path></svg>
</i>
</a>
</div>
<form class="header__search" action="/" method="post">
<input type="hidden" value="Search" name="f_search_articles">
<input type="hidden" value="5" name="tpl">
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"></path>
<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
</svg>
</i>
<input type="search" name="f_search_keywords">
</form>
</div>
</div>
<div class="header__tagline">
<p><a href="#"><span>Orgullosas de llegar tarde</span> <span>a las últimas noticias</span></a></p>
</div>
<div class="header__nav">
<nav class="main-menu">
<button class="menu-toggle">
<span class="visually-hidden">Mostrar menú</span>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>
</i>
</button>
<div class="main-menu__wrapper">
<div class="main-menu__actions">

<script>
var q = "Testing google search";

document.getElementById('search').addEventListener("keyup", function(event) {

	if (event.keyCode === 13) {
    // Cancel the default action, if needed
    event.preventDefault();
    // Trigger the button element with a click
	window.open('http://google.com/search?q='+q);
  }

});

</script>
<a href="#" class="button button--default">Subscribete</a>
</div>
<ul class="main-menu__list">
<li>
<a href="/es/20210301/política">Contextos</a>
</li>
<li>
<a href="/autoras">AUTORAS/ES</a>
</li>
<li>
<a href="/es/?tpid=381&tpl=22">MINISTERIO</a>
</li>
<li>
<a href="/es/?tpl=77&tpid=403">Crisis Ecosocial</a>
</li>
<li>
<a href="/es/?tpl=77&tpid=393">Feminismos</a>
</li>
<li>
<a href="/es/?tpl=77&tpid=181">Entrevistas</a>
</li>
<li>
<a href="/es/20210301/firmas">Firmas</a>
</li>
<li>
<a href="/es/20210301/deportes">Deportes</a>
</li>
<li>
<a href="/es/?tpid=299&tpl=22">Viñetas</a>
</li>
<li>
<a href="/es/?tpl=77&tpid=386">El Observatorio</a>
</li>
<li>
<a href="https://agora.ctxt.es/suscripciones/" target="_blank" class="button button--primary--bg">Suscríbete</a>
</li>
<li>
<a href="/boletines.html" target="_blank" class="button button--primary--bg">Boletines</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</header>
<div id="main-wrapper">
<div class="mensaje" style="line-height:30px;font-size:20px;">

<div>
CTXT necesita <a href="https://agora.ctxt.es/suscripciones/" target="_blank" style="font-size:35px;">15.000</a> socias/os para seguir creciendo. <a href="https://agora.ctxt.es/suscripciones/" target="_blank" style="text-decoration:underline;">Suscríbete a CTXT</a>
</div>

</div>
<main>
<article class="articulo">
<header class="section">
<div class="section__category">
<a href="https://ctxt.es/es/20210301/Politica/">
Política
</a> /
<a href="/es/?tpl=22&tpid=171">Europa</a>
</div>
<div class="section__title__wrapper">
<p class="section__suptitle">
Reportaje
</p>
<h1 class="section__title">“Si sales a jugar, puede haber hombres que te hagan daño, prefiero quedarme en casa”</h1>
<p class="section__body">Las mujeres refugiadas en los campos de Grecia se enfrentan a obstáculos legales para obtener el asilo, a condiciones de vida deplorables y a la violencia. Frente a ello, adoptan estrategias de solidaridad y cuidado colectivos</p>
<p class="autor">
Martina Madaula /
Sara Aminiyan
<span class="fecha">
7/03/2021</span>
</p>
</div>
</header>

<div class="articulo__destacado">
<figure class="imagen">
<img src="/images/cache/800x540/nocrop/images%7Ccms-image-000025493.jpg" alt="<p>Kandi limpia el mantel de comida en el campo de refugiados de Nea Kavala (Grecia).</p>" />
<figcaption class="imagen__caption">
<p>Kandi limpia el mantel de comida en el campo de refugiados de Nea Kavala (Grecia).</p>
<span class="imagen__autor">Sara Aminiyan</span>
</figcaption>
</figure>
</div>

<div class="articulo__content">
<div class="articulo__main">
<div class="cajita">
<p>
A diferencia de otros medios, en CTXT mantenemos todos nuestros artículos en abierto. Nuestra apuesta es recuperar el espíritu de la prensa independiente: ser un servicio público. Si puedes permitirte pagar 4 euros al mes, apoya a CTXT. <a target="_blank" href="https://agora.ctxt.es/suscripciones/">¡Suscríbete!</a>
</p>
</div>
<div class="articulo__body">
<p>“No, no quiero morirme tan pronto, pido mi venganza. Oh, dios mío, no quiero morirme tan pronto…”. Benafshe, de once años, nacida en Irán pero de procedencia afgana, canta con dulzura esta nana que improvisa sobre la marcha mientras acuna a una niña turca de poco más de un año. Son vecinas de<em> container.</em> Viven en el campo de refugiados de Nea Kavala. “Malakacamp” le llaman Benafshe y sus hermanos en un juego de palabras con el insulto más recurrente en griego –una palabra polisémica que va desde el imbécil hasta cosas más graves, en función del tono y contexto–. </p>
<p>Nea Kavala se encuentra al norte de la península helénica, a 20 kilómetros de la frontera con Macedonia. Ubicado <a href="https://ctxt.es/es/20160914/Politica/8435/Grecia-refugiados-Nea-Kavala-burocracia-ONG.htm" target="_blank">en un antiguo aeródromo militar</a>, en este campo sobrevivían antes de navidades unas 1.800 personas registradas, entre <em>casas</em> prefabricadas y grandes tiendas de campaña. Las nacionalidades son variadas, pero la mayoría de los y las refugiadas provienen de Afganistán, Siria, Congo, Irak y Somalia. La mayor parte de las carpas y contenedores, como ocurre en todos los campos de refugiados de Grecia, no tienen agua, lavabo o cocina. Además, las medidas tomadas para paliar el Covid-19 han llevado al confinamiento de los campos, un mayor hacinamiento y una mayor dificultad de acceso a productos básicos. Una realidad que puede empeorar, los planes del gobierno griego conservador pasan por reemplazar los campos por centros cerrados que frenen la circulación por el país y aumentar la deportaciones.</p>
<p>“Ahora vivo en un campo de refugiados en Grecia y quiero explicar la historia de mi vida”, dice Benafshe en farsi, una niña muy avispada para su edad.  Mientras,  su hermana mayor, Sheila, de 18 años, y su madre Kandi preparan el desayuno y sus dos hermanos, Sharom de 15 y Rajab de 21 años, construyen un baño privado en la parte trasera de la caravana, como llaman al módulo de chapa doble y acero en el que viven los cincos miembros de la familia. Kandi migró sola con sus cuatro hijos y lleva años enferma, con múltiples infecciones en la piel que nadie trata. Su vida se reduce a limpiar y cocinar, pasa el mayor tiempo posible en el interior de su <em>vivienda.</em></p>
<p><em>
<div align="center"> <div class="cs_img cs_fl_middle" style="width:100%;">
<p><a href="/images/cms-image-000025498.jpg" class="photoViewer" title="<p>Benafshe sale por la puerta de su módulo en Nea Kavala (Grecia) / <strong>S.A.</strong></p>"> <img src="/get_img?ImageRatio=80&amp;ImageWidth=100&amp;ImageHeight=100&amp;ImageId=25498" title="" border="0" />
</a></p> <div class="cs_img_caption"><p>Benafshe sale por la puerta de su módulo en Nea Kavala (Grecia) / <strong>S.A.</strong></p></div>
</div>
</div>
</em></p>
<p>Antes de llegar a Nea Kavala, la familia pasó por el campo de Moria. Para Benafshe, la violencia no es algo nuevo. Desde pequeña ha tenido que escapar de grupos talibanes, policías y guardias fronterizos, “en medio de las montañas, escondidos, pasando como podíamos noches muy, muy frías”, narra como si estuviera contando una película vista. Ahora, en Grecia presencia violentas peleas casi a diario. A menudo se cubre el pelo y recita con voz suave partes del Corán: “Una mujer del campo me enseñó a leer árabe con estas cinco páginas del Corán. Intento leerlo cada día porque me recuerda la importancia del respeto”.</p>
<p>Debido a la pandemia, Benafshe ahora no puede ir a la escuela, pero intenta distraerse dibujando, haciendo ejercicios de inglés y español y jugando con sus amigas Dudu y Jesica, de origen palestino. “Mi familia es afgana pero yo nací en Irán y fui a la escuela allí. Los otros niños me llamaban afgana y no querían jugar conmigo”. Cuando anochece, a una hora muy temprana, Benafshe no puede salir de su <em>container </em>debido a los altercados constantes: “Si sales a jugar puede haber hombres que beben y te hagan daño, prefiero quedarme en casa para no tener problemas. En Moria era aún peor, había peleas con cuchillos casi cada día”, explica distraída mientras  juega con sus muñecas.</p>
<p>La mayoría de las personas que habitan en Nea Kavala han pasado por los campos de las islas griegas en el Egeo antes de llegar a la península. En concreto, muchas de ellas fueron trasladadas desde Moria al ser casos de especial vulnerabilidad, reporta Inés Marco, activista por los derechos de la mujer en la organización WISH (Women In Solidarity House) en Lesbos. Esa es la situación de Dementia y Akasia, procedentes de Burundi y el Congo. Estas dos mujeres, que prefieren usar pseudónimos para proteger su identidad, viven juntas en compañía de otras dos mujeres burundesas solteras, a pocos metros de la caravana de Benafshe, que las conoce y propone que ellas también compartan su historia.</p>
<blockquote>
<p>Las medidas para paliar la Covid-19 han llevado al confinamiento de los campos, un mayor hacinamiento y una mayor dificultad de acceso a productos básicos</p>
</blockquote>
<p>Dementia abre la puerta tímidamente, pero cuando ve a Benafshe sonríe. De manera nerviosa y en francés cuenta un poco la huida de su tierra natal. Tenía una organización, que a día de hoy continúa en activo, donde se dedicaba a trabajar con niños en riesgo de exclusión. En su breve conversación, hay miedo: “El gobierno me persigue”, repite. Teme, sobre todo, por la organización, como si su seguridad personal quedase en un segundo plano.</p>
<p>Akasia es modista, y le encantaría tener una máquina de coser para llenar sus horas y poder vender algunos tejidos. “Aquí no puedo hacer nada, todo el día en el <em>container,</em> antes en mi país estaba todo el día distraída, cosiendo, haciendo trenzas, estudiando, aquí no hay nada que hacer”, lamenta. La paciencia, la sensación de espera eterna, y el aburrimiento son características de la vida en el campo. Aún así, “hay una resiliencia mayor por parte de las mujeres de la familia. El hombre siente mucha más frustración por su complejo de macho, en un contexto en el que no se puede encontrar trabajo, y que produce altas tasas de alcoholismo y drogadicción”, explica Marco.</p>
<p>La insuficiencia o inexistencia de infraestructuras que abastezcan con suficiente higiene, electricidad, o comida hace que, en general, las mujeres además dediquen gran parte de su día a gestionar las tareas reproductivas. La carga mental de saber que sus familias no están siendo bien alimentadas les supone altos niveles de estrés emocional.</p>
<p>Dudu llega de repente en bicicleta al módulo de Dementia y Akassia. A pesar de su inglés limitado, ella y Benafshe se entienden. Dudu, de pelo largo y rizado, insiste en que vayamos a visitar su casa. “Mi madre quiere hablar con vosotras”, dice. De camino, unos metros más allá, un hombre grita algo en árabe. Y Dudu pide que nos apresuremos: “¡Vamos, vamos para casa!”. Al llegar, explica que estaba voceando groserías.</p>
<p>La caravana de la familia de Dudu, como todas las del campo, está dividida en dos espacios: la cocina-comedor y la habitación. Durante un año, han construido pequeños rincones que aumentan la sensación de hogar: un porche delantero cubierto de plásticos y madera vieja donde acumular ropa, maletas y zapatillas, además de un especie de canapé donde descansar; un patio, en la parte trasera, con una mesa circular para comer los días más calurosos; y un huerto con tomates y plantas aromáticas que marca el límite de su terreno.</p>
<p>Esa tarde, Naden está sola con hijos, Dudu, Jesica y Mohamed. Su marido Yousef, también palestino, ha salido. “Nos fuimos de Gaza porque la situación era muy mala, la guerra y el terror eran diarios. Mis hijos tenían que ver gente asesinada por las calles. Viajar hasta Grecia era nuestra esperanza para tener una vida normal”, narra. Ella se graduó en enfermería y trabajó cinco años en un hospital. Además, antes de exiliarse, durante los últimos meses se alistó como voluntaria para tratar a los heridos en la franja de Gaza, algo de lo que siente orgullosa. El detonante de su huida fue el secuestro y tortura de Yousef por parte de Hamás. Después de una semana de secuestro sin razón aparente decidieron marcharse. “Recuerdo pasar mucho miedo, primero cruzamos en una furgoneta llena de gente hasta Egipto, mi hija tenía mucha fiebre. Luego cruzamos el mar en patera. Tuvimos suerte, éramos 29 personas, normalmente suelen llenarlas con hasta 50 personas”. Su discurso transpira desesperación, por un pasado estremecedor, un futuro incierto, y un presente descarnado.</p>
<p>
<div align="center"> <div class="cs_img cs_fl_middle" style="width:100%;">
<p><a href="/images/cms-image-000025495.jpg" class="photoViewer" title="<p>Naden peina a Ahmed en el jardín de su módulo en Nea Kavala / <strong>S.A.</strong></p>"> <img src="/get_img?ImageRatio=80&amp;ImageWidth=100&amp;ImageHeight=100&amp;ImageId=25495" title="" border="0" />
</a></p> <div class="cs_img_caption"><p>Naden peina a Ahmed en el jardín de su módulo en Nea Kavala / <strong>S.A.</strong></p></div>
</div>
</div>
</p>
<p>“Las mujeres de este campo se sienten todo lo seguras que se pueden sentir, la violencia no está fuera de control”, señala uno de los guardias de seguridad del campo. Una afirmación que no se corresponde con lo que relatan las mujeres, que confiesan tener miedo y evitar salir solas de sus viviendas prefabricadas o tiendas.</p>
<p>––“¡Corred, corred, entrad dentro!”,  grita Naden nerviosa para que pasemos dentro de la caravana.</p>
<p>Dos horas pasan hasta que la situación se calma. Dos hombres habían perseguido a una mujer somalí hasta el baño: “Pasa mucho, les gusta mirar a las chicas solteras entrando al baño. La mayoría de veces los chicos están borrachos y no saben ni lo que hacen”, explica Yousef, el marido de Naden. Cuando la mujer pidió socorro, llegaron otros hombres con cuchillos para atacar a los abusadores. La mujer salió disparada hacia su módulo. Y de la nada un montón de residentes de esa zona del campo se sumaron a la pelea. En ningún momento aparece la policía. La mujer agredida seguirá viviendo en el mismo <em>container,</em> probablemente a unos pocos metros de su abusador.</p>
<blockquote>
<p>Dos hombres habían perseguido a una mujer hasta el baño. Cuando esta pidió socorro, llegaron otros hombres con cuchillos para atacar a los abusadores</p>
</blockquote>
<p>Según Diotima, una organización que trabaja por los derechos de la mujer en Grecia, no existen programas de protección de víctimas de violencia sexual ni psicólogos o trabajadores sociales especializados en los campos. Además, Ben Brewer, uno de los coordinadores de la clínica legal Mobile Info Team apunta un aumento de casos de violencia de género durante los meses de pandemia. Marco denuncia además que es habitual que las mujeres deban volver a vivir en el mismo sitio que su agresor después de haberlo denunciado: “La mujer puede hacer un <em>report,</em> via la ONG Médicos Sin Fronteras, y la derivan a Diotima. Entonces, le dan la opción de salir de la tienda e ir a la sección segura, pero dentro del campo. Muchas veces el marido acababa sabiendo que la mujer está ahí y la espera en la entrada. Tengo una amiga que estuvo cuatro meses sin salir por eso mismo”.</p>
<p>A esto se unen los cada vez mayores obstáculos para acceder al asilo y que impactan muy negativamente sobre las situaciones de violencia que viven las mujeres. Así, por ejemplo, la pasada primavera en Moria, cuenta Marco, se dieron muchos casos de matrimonios separados, en muchos casos por violencia, donde el hombre amenazaba con suicidarse si su mujer no volvía con él. Un hombre solo tiene muchas menos opciones de conseguir el asilo pues se considera que es menos vulnerable, y por tanto tiene más números para ser deportado. “Las mujeres, aún conociendo la estrategia, no soportaban la presión y en muchos casos volvían con ellos, para evitar su deportación o suicidio”.</p>
<p>Mientras se calma la situación, Naden ha preparado café y dátiles. “Tuve a mi primera hija con 23 años, hacía poco que había conocido a mi marido, nunca hemos usado ningún método anticonceptivo… mi marido no ha querido nunca. Pero no podemos tener más hijos”, reflexiona. Organizaciones como Human Rights Watch han demostrado que las mujeres refugiadas no reciben atención prenatal adecuada durante el embarazo.</p>
<p>–– Conozco a una mujer que parió en Moria, la situación era tan desastrosa, y la ambulancia no llegaba, que empezó a apretar sus piernas para evitar que el bebé saliera, al final le hizo daño… y la ambulancia llegó horas más tarde– recuerda Naden.</p>
<p>“El próximo día vamos a ir a las <em>haimas </em>a ver a una amiga mía<em> </em>y hablar entre mujeres”, nos invita Naden con una sonrisa pícara de espaldas a su marido. Luego coge la taza de café y la mira: “Me gusta leer el futuro en el poso del café, con una amiga palestina que vive allí. Mi marido no lo sabe, ¡si lo supiera se divorcia!”, cotillea riendo.</p>
<p>En la periferia norte del campo, la escasez de recursos e insalubridad se acentúa. En vez de contenedores, hay grandes carpas destartaladas, las ráfagas de viento o unas pocas gotas de lluvia lo inundan todo. Ahí, vive Amina, la amiga de  Naden. Originaria también de Gaza, antes de migrar trabajaba como peluquera y esteticien. Las dos se reúnen a menudo para cocinar platos típicos, con ingredientes muy básicos y un enorme afán hospitalario. Cada una trae algo para que se asemeje a una mesa digna de celebración.</p>
<p>“En Gaza solía tardar una hora para cocinar este arroz, hoy me ha llevado cinco”, comenta Amina, que prefiere usar un nombre distinto al suyo, sobre la cantidad de tiempo que han dedicado a cocinar el <em>maqluba,</em> un plato palestino de arroz con pollo, pan de pita y verduras. La electricidad se ha ido cortando durante toda la mañana, algo que acostumbra a pasar.</p>
<p>
<div align="center"> <div class="cs_img cs_fl_middle" style="width:100%;">
<p><a href="/images/cms-image-000025496.jpg" class="photoViewer" title="<p>Sheila reparte arroz para la cena / <strong>S.A.</strong></p>"> <img src="/get_img?ImageRatio=80&amp;ImageWidth=100&amp;ImageHeight=100&amp;ImageId=25496" title="" border="0" />
</a></p> <div class="cs_img_caption"><p>Sheila reparte arroz para la cena / <strong>S.A.</strong></p></div>
</div>
</div>
</p>
<p>Al festín se apuntan también dos chicas adolescentes, hijas de Amina, quien ha criado a diez hijos más, y una vecina siria. La luz se vuelve a cortar, pero nadie se inmuta. Se encienden las linternas de los móviles y las conversaciones siguen, resignadas y llenas de paciencia. El llanto de un niño se oye con fuerza. Naden, con calma, busca una esquina y empieza a rezar. Amina saca los postres(galletas, chocolate, uvas, plátanos y granadas). La conversación es liviana. Ríen mientras comparten secretos de belleza como mascarillas caseras o trucos para depilarse.</p>
<p>“Intentamos comer juntas a menudo, me gustaría venir más sola pero normalmente no puedo dejar a mis hijos con mi marido”, cuenta Naden para explicar lo importante que son sus amigas en el campo. Estos momentos colectivos en los que sólo se reúnen mujeres son esenciales para la supervivencia en el campo, tanto física como mentalmente. Tener amigas permite dejar a los hijos al cuidado de otra en el caso que alguna deba salir del campo. Además, ante la inexistencia de atención médica y ginecológica, comparten medicamentos cuando lo necesitan. Amina y Naden han sufrido vaginitis en el campo. Naden confiesa haber repartido entre las residentes comprimidos vaginales para la cura de infecciones.</p>
<p>En estas reuniones también tratan temas dolorosos. Muchas han perdido familiares, incluidos hijos e hijas. Hablan de ellos y muestran sus fotos –algunas tan trágicas como la de un hijo con el pulmón perforado por la metralla de una bomba– con una sorprendente calma y serenidad. Afrontan el dolor de cara, pero no dejan que las hunda.</p>
<p>Para muchas, sin embargo, pasar el día con sus amigas no es tan sencillo. En muchos casos esto supone que el marido les recrimine quedarse solo sin nadie que se encargue de las tareas. También les ponen trabas para que relaten sus visiones y experiencias en entrevistas con periodistas.</p>
<p>
<div align="center"> <div class="cs_img cs_fl_middle" style="width:100%;">
<p><a href="/images/cms-image-000025497.jpg" class="photoViewer" title="<p>Naden prepara la comida / <strong>S.A.</strong></p>"> <img src="/get_img?ImageRatio=80&amp;ImageWidth=100&amp;ImageHeight=100&amp;ImageId=25497" title="" border="0" />
</a></p> <div class="cs_img_caption"><p>Naden prepara la comida / <strong>S.A.</strong></p></div>
</div>
</div>
</p>
<p>Al atardecer, las dos hijas de Naden, Jesica y Dudu, aparecen sobresaltadas en busca de su madre. “Mi marido se ha enfadado, dice que no le he dejado comida”, aclara agitada Naden “No le gusta cuando voy a las <em>haimas,</em> si paso mucho tiempo con otras mujeres se piensa que estamos leyendo el café o hablando de cosas de las que no deberíamos hablar”, relata irritada.</p>
<p>Las mujeres que viven en campos de refugiados sufren varios ejes de discriminación y violencia. Pueden ser víctimas, pero también se las victimiza con discursos y relatos que reducen sus historias a la violencia. Ellas, las que hablan y las que callan, muestran que sus vidas son mucho más, son todas esas veces a lo largo de sus trayectos en que encontraron la forma de seguir adelante.</p>
<p>---------</p>
<p><span style="font-size: large;"><strong>Nota: </strong></span></p>
<p><span style="font-size: large;">Con la pandemia, se ha restringido el acceso y la libre circulación en los campos de refugiados. También la entrada de periodistas. En uno de los encuentros con Naden, la policía irrumpió en la <em>vivienda</em>: registraron todo el módulo, revisaron móviles y tarjetas de video de las periodistas y amenazaron a la familia con que la presencia de las informadoras podría suponerles problemas legales. Finalmente, arrestaron a las periodistas y las expulsaron del campo.</span><strong></strong></p>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='Right1m'><script type='text/javascript'>if (isMobile) {document.getElementById('Right1m').setAttribute('id', 'Right1');googletag.cmd.push(function() {googletag.display('Right1'); }); }</script></div></div></div>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='Right2m'><script type='text/javascript'>if (isMobile) {document.getElementById('Right2m').setAttribute('id', 'Right2');googletag.cmd.push(function() {googletag.display('Right2'); }); }</script></div></div></div>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='Right3m'><script type='text/javascript'>if (isMobile) {document.getElementById('Right3m').setAttribute('id', 'Right3');googletag.cmd.push(function() {googletag.display('Right3'); }); }</script></div></div></div>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='Right4m'><script type='text/javascript'>if (isMobile) {document.getElementById('Right4m').setAttribute('id', 'Right4');googletag.cmd.push(function() {googletag.display('Right4'); }); }</script></div></div></div>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='Right5m'><script type='text/javascript'>if (isMobile) {document.getElementById('Right5m').setAttribute('id', 'Right5');googletag.cmd.push(function() {googletag.display('Right5'); }); }</script></div></div></div>
<div class='pb-ads megabanner' style='text-align: center;'><div class='content'><div id='Bottom'><script type='text/javascript'>if (!isMobile) {googletag.cmd.push(function() {googletag.display('Bottom'); }); }</script></div></div></div>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_35273_es = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_35273_es = function () {
                if (undefined !== window.statistics_request_sent__35273_es) {
                    return;
                }
                window.statistics_request_sent__35273_es = true;

                var stats_request = stats_getHTTPObject_35273_es();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "//ctxt.es/" + read_path + "17261/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    **/
                } catch (e) {}
            };
            stats_submit_35273_es();
            -->
            </script>
</div>
<section class="ficha-autor">
<p class="ficha-autor__category">Autora ></p>
<div class="ficha-autor__ficha">
<div class="ficha-autor__content">
<h1 class="ficha-autor__title">Martina Madaula /</h1>
<p class="ficha-autor__body">
</p>
<div class="ficha-autor__meta">
<a href="/user/profile/Martina+Madaula+%2F" class="button button--default">Ver más artículos</a>
<ul class="ficha-autor__redes">
<li>
<a class="icon-ig" href="https://www.twitter.com/MadaulaMunt">
<i class="icon-h5">
<svg id="icon-twitter-square" viewBox="0 0 24 28">
<path d="M20 9.531c-0.594 0.266-1.219 0.438-1.891 0.531 0.688-0.406 1.203-1.062 1.453-1.828-0.641 0.375-1.344 0.656-2.094 0.797-0.594-0.641-1.453-1.031-2.391-1.031-1.813 0-3.281 1.469-3.281 3.281 0 0.25 0.016 0.516 0.078 0.75-2.734-0.141-5.156-1.437-6.781-3.437-0.281 0.484-0.453 1.062-0.453 1.656 0 1.141 0.531 2.141 1.422 2.734-0.547-0.016-1.062-0.172-1.563-0.406v0.031c0 1.594 1.203 2.922 2.703 3.219-0.281 0.078-0.5 0.125-0.797 0.125-0.203 0-0.406-0.031-0.609-0.063 0.422 1.297 1.625 2.25 3.063 2.281-1.125 0.875-2.531 1.406-4.078 1.406-0.266 0-0.531-0.016-0.781-0.047 1.453 0.922 3.172 1.469 5.031 1.469 6.031 0 9.344-5 9.344-9.344 0-0.141 0-0.281-0.016-0.422 0.641-0.453 1.203-1.031 1.641-1.703zM24 6.5v15c0 2.484-2.016 4.5-4.5 4.5h-15c-2.484 0-4.5-2.016-4.5-4.5v-15c0-2.484 2.016-4.5 4.5-4.5h15c2.484 0 4.5 2.016 4.5 4.5z"></path>
</svg>
</i>
@MadaulaMunt
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="ficha-autor__category">Autora ></p>
<div class="ficha-autor__ficha">
<div class="ficha-autor__content">
<h1 class="ficha-autor__title">Sara Aminiyan</h1>
<p class="ficha-autor__body">
</p>
<div class="ficha-autor__meta">
<a href="/user/profile/Sara+Aminiyan" class="button button--default">Ver más artículos</a>
<ul class="ficha-autor__redes">
<li>
<a class="icon-ig" href="https://www.twitter.com/SarAminiyan">
<i class="icon-h5">
<svg id="icon-twitter-square" viewBox="0 0 24 28">
<path d="M20 9.531c-0.594 0.266-1.219 0.438-1.891 0.531 0.688-0.406 1.203-1.062 1.453-1.828-0.641 0.375-1.344 0.656-2.094 0.797-0.594-0.641-1.453-1.031-2.391-1.031-1.813 0-3.281 1.469-3.281 3.281 0 0.25 0.016 0.516 0.078 0.75-2.734-0.141-5.156-1.437-6.781-3.437-0.281 0.484-0.453 1.062-0.453 1.656 0 1.141 0.531 2.141 1.422 2.734-0.547-0.016-1.062-0.172-1.563-0.406v0.031c0 1.594 1.203 2.922 2.703 3.219-0.281 0.078-0.5 0.125-0.797 0.125-0.203 0-0.406-0.031-0.609-0.063 0.422 1.297 1.625 2.25 3.063 2.281-1.125 0.875-2.531 1.406-4.078 1.406-0.266 0-0.531-0.016-0.781-0.047 1.453 0.922 3.172 1.469 5.031 1.469 6.031 0 9.344-5 9.344-9.344 0-0.141 0-0.281-0.016-0.422 0.641-0.453 1.203-1.031 1.641-1.703zM24 6.5v15c0 2.484-2.016 4.5-4.5 4.5h-15c-2.484 0-4.5-2.016-4.5-4.5v-15c0-2.484 2.016-4.5 4.5-4.5h15c2.484 0 4.5 2.016 4.5 4.5z"></path>
</svg>
</i>
@SarAminiyan
</a>
</li>
</ul>
</div>
</div>
</div>
</section>
<section class="suscribete">
<h1 class="visually-hidden">Suscríbete a CTXT</h1>
<p class="suscribete__title">
Orgullosas<br>
de llegar tarde<br>
a las últimas noticias<br>
</p>
<p class="suscribete__text">
Gracias a tu suscripción podemos ejercer un periodismo p&uacute;blico y en libertad.<br>
¿Quieres suscribirte a CTXT por solo 6 euros al mes? <a href=https://agora.ctxt.es/suscripciones/">Pulsa aquí</a>
</p>
</section>
</div>
<aside class="articulo__sidebar">
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas first">
<div class="content">
<iframe width="300px" height="600" src="/themes/publication_1/theme_1/new/assets/img/banners/locos/azules/300x600/index.html">
                                    </div>
                                </div>
                            </div>
                            <div class="pub">
                                <p class="pub__title">Publicidad</p>
                                <div class="robapaginas first">
                                    <div class="content">
                                        <div id='Right1d'>
                                        <script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('Right1d').setAttribute('id', 'Right1');
                                        googletag.cmd.push(function() { googletag.display('Right1'); });
                                        }
                                        </script>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="lo-mas-visto">
                                <div id="pblomasvisto" class="bloques portada-grid-elem">
                                    <script src="http://www.publico.es/api/js/ext-lomas.js"></script>
                                </div>
                            </div>
                            
                            <div class="pub">
                                <p class="pub__title">Publicidad</p>
                                <div class="robapaginas">
                                    <div class="content">
                                        <div id='Right2d'>
                                        <script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('Right2d').setAttribute('id', 'Right2');
                                        googletag.cmd.push(function() { googletag.display('Right2'); });
                                        }
                                        </script>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="facebook">
                                <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fredcontexto&tabs&width=340&height=230&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="230" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas">
<div class="content">
<div id='Right3d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('Right3d').setAttribute('id', 'Right3');
                                        googletag.cmd.push(function() { googletag.display('Right3'); });
                                        }
                                        </script>
</div>
</div>
</div>
</div>
<div class="twitter">
<h3>Síguenos en Twitter</h3>
<a class="twitter-timeline" href="https://twitter.com/ctxt_es" data-widget-id="730667933245030400" data-chrome="nofooter noheader transparent noborders"><span>Tweets por el @ctxt_es.</span></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas">
<div class="content">
<div id='Right4d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('Right4d').setAttribute('id', 'Right4');
                                        googletag.cmd.push(function() { googletag.display('Right4'); });
                                        }
                                        </script>
</div>
</div>
</div>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas">
<div class="content">
<div id='Right5d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('Right5d').setAttribute('id', 'Right5');
                                        googletag.cmd.push(function() { googletag.display('Right5'); });
                                        }
                                        </script>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<section class="ademas">
<h1 class="ademas__title">Artículos relacionados &gt;</h1>
<div class="col2 col2--gutter col2--separator">
<div class="col">
<div class="separator"></div>
<article class="ts ts-mitad ts-mitad--expanded m0">
<div class="ts-mitad__img">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20210101/Politica/34579/Miguel-Carvajal-reportaje-migracion-Canarias-Arguineguin-Europa-fortaleza.htm">
<img src="/images/cache/300x180/nocrop/images%7Ccms-image-000024772.JPG" alt="<p>Un grupo de migrantes recién rescatado de una patera en el muelle de Arguineguín.</p>" title="<p>Un grupo de migrantes recién rescatado de una patera en el muelle de Arguineguín.</p>" />
</a>
</div>
<div class="ts-mitad__textos">
<h1 class="h3">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20210101/Politica/34579/Miguel-Carvajal-reportaje-migracion-Canarias-Arguineguin-Europa-fortaleza.htm">“Pasamos 5 días en el mar y el agua y la comida se acabaron al segundo”</a>
</h1>
<div class="autor">
<span> Miguel Carvajal Saiz
</span>
</div>
</div>
</article>
<div class="separator"></div>
<article class="ts ts-mitad ts-mitad--expanded m0">
<div class="ts-mitad__img">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20210101/Politica/34647/aita-mari-migrantes-frontex-libia-marta-maroto.htm">
<img src="/images/cache/300x180/nocrop/images%7Ccms-image-000024834.jpg" alt="<p>Una mujer llega al barco de rescate después de ser recogida de una patera.</p>" title="<p>Una mujer llega al barco de rescate después de ser recogida de una patera.</p>" />
</a>
</div>
<div class="ts-mitad__textos">
<h1 class="h3">
 <a title="Leer el artículo completo" href="https://ctxt.es/es/20210101/Politica/34647/aita-mari-migrantes-frontex-libia-marta-maroto.htm">Un año (de espera) en la soñada Europa</a>
</h1>
<div class="autor">
<span> Marta Maroto
</span>
</div>
</div>
</article>
</div>
<div class="col">
<div class="separator"></div>
<article class="ts ts-mitad ts-mitad--expanded m0">
<div class="ts-mitad__img">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20200108/Politica/30435/Joaquin-Urias-Grecia-Lesbos-Moria-refugiados-UE.htm">
<img src="/images/cache/300x180/nocrop/images%7Ccms-image-000021054.jpg" alt="<p>Chalecos salvavidas en una playa de Lesbos.</p>" title="<p>Chalecos salvavidas en una playa de Lesbos.</p>" />
</a>
</div>
<div class="ts-mitad__textos">
<h1 class="h3">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20200108/Politica/30435/Joaquin-Urias-Grecia-Lesbos-Moria-refugiados-UE.htm">Un día cualquiera un refugiado</a>
</h1>
<div class="autor">
<span> Joaquín Urías
</span>
</div>
</div>
</article>
<div class="separator"></div>
<article class="ts ts-mitad ts-mitad--expanded m0">
<div class="ts-mitad__img">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20210101/Firmas/34729/Carlos-Gimenez--Romero-Futuro-Alternativo-movilidad-humana-migraciones-ciudadanía.htm">
<img src="/images/cache/300x180/nocrop/images%7Ccms-image-000021473.jpg" alt="<p>Manifestación en Madrid por los derechos de las personas migrantes</p>" title="<p>Manifestación en Madrid por los derechos de las personas migrantes</p>" />
</a>
</div>
<div class="ts-mitad__textos">
<h1 class="h3">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20210101/Firmas/34729/Carlos-Gimenez--Romero-Futuro-Alternativo-movilidad-humana-migraciones-ciudadanía.htm">Movilidad humana y ciudadanía global</a>
</h1>
<div class="autor">
<span> Carlos Giménez Romero (Futuro Alternativo)
</span>
</div>
</div>
</article>
</div>
</div>
</section>
<section class="comentarios" ng-cloak ng-controller="comentarios">
<div class="showComments" ng-show="showComments">
<script type="text/javascript">
 var RecaptchaOptions = {
    theme : 'white',
    custom_theme_widget: 'recaptcha_widget'
 };
</script>
<div class="title">
<h2>Deja un comentario</h2>
</div>


<form name="submit_comment" action="/es/20210301/Politica/35273/mujeres-refugiadas-grecia-campos-violencia-Nea-Kavala-martina-madula.htm" method="post">
<fieldset id="comentarios" class="clearfix">
<textarea name="f_comment_content" cols="40" rows="4" placeholder="Escribe aquí tu comentario"></textarea>
<input type="text" name="f_comment_nickname" maxlength="255" size="10" value="" placeholder="Tu nombre" />
<input type="text" name="f_comment_reader_email" maxlength="255" size="10" value="" placeholder="Tu email (No será publicado)" />
<br /><script src='https://www.google.com/recaptcha/api.js'></script>
<div class="g-recaptcha" data-sitekey="6LeF0FMUAAAAAAoZgRjj7qHbUPNl1q0evo9Zi6O7"></div>
<input type="hidden" name="f_captcha_handler" value="ReCAPTCHA" />
</fieldset>
<span style="display:none;visibility:hidden;">
<label for="f_comment_email_protect">
Ignore this text box. It is used to detect spammers.
If you enter anything into this text box, your message
will not be sent.
</label>
<input type="text" name="f_comment_email_protect" size="20" value="" />
</span><input type="submit" name="f_submit_comment" id="article_comment_submit" value="Enviar" />
</form>
</div>
<section class="suscribete" ng-show="showNoComments">
<div class="tc mb mt2">
Los comentarios solo están habilitados para las personas suscritas a CTXT. Puedes suscribirte <strong><a target="_blank" href="https://agora.ctxt.es/suscripciones/">aquí</a></strong>
</div>
</section>
<p class="suscribete__text">
</p>
</section>
</section>
</main>
<section class="flex tienda">
<div class="flex-66 pr">
<article class="ts ts-tab ts-tab--center ts-tab--sepia">
<div class="ts-tab__category">
Tienda
<span class="ts-tab__triangle"></span>
</div>
<div class="ts-tab__content">
<a target="_blank" href="https://agora.ctxt.es/tienda/">
<div class="ts-tab__left">
<div class="ts-tab__40 pr tc">
Visita nuestra tienda: libros, tazas, bolsas, camisetas, agendas
 <div>
<i class="icon icon-h1">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M15.55 13c.75 0 1.41-.41 1.75-1.03l3.58-6.49c.37-.66-.11-1.48-.87-1.48H5.21l-.94-2H1v2h2l3.6 7.59-1.35 2.44C4.52 15.37 5.48 17 7 17h12v-2H7l1.1-2h7.45zM6.16 6h12.15l-2.76 5H8.53L6.16 6zM7 18c-1.1 0-1.99.9-1.99 2S5.9 22 7 22s2-.9 2-2-.9-2-2-2zm10 0c-1.1 0-1.99.9-1.99 2s.89 2 1.99 2 2-.9 2-2-.9-2-2-2z"></path></svg>
</i>
</div>
</div>
<div class="ts-tab__60">
<img src="/themes/publication_1/theme_1/new/assets/img/front/Tienda_foto_caja.png" alt="Icono">
</div>
</div>
</a>
</div>
</article>
</div>
<div class="flex-33">
<a href="https://agora.ctxt.es/taller/a-la-carta/" target="_blank">
<img src="/themes/publication_1/theme_1/new/assets/img/banners/500_250/500X250px_TALLER4.png">
</a>
</div>
</section>
</div>
<footer class="footer">
<div class="footer__secciones">
<div class="footer__seccion">
<h1><a href="/user">Nuestras Firmas</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20210301/política">Contextos (Política)</a></h1>
<ul>
<li><a href="/es/?tpid=9&tpl=22">Comunicación</a></li>
<li><a href="/es/?tpl=22&tpid=8">Economía</a></li>
<li><a href="/es/?tpl=22&tpid=6">España</a></li>
<li>
<a href="/es/?tpl=22&tpid=7">Internacional</a>
<ul>
<li><a href="/es/?tpl=22&tpid=172">América Latina</a></li>
<li><a href="/es/?tpl=22&tpid=171">Europa</a></li>
<li><a href="/es/?tpl=22&tpid=174">Asia</a></li>
<li><a href="/es/?tpl=22&tpid=175">África</a></li>
<li><a href="/es/?tpl=22&tpid=176">Oriente Medio</a></li>
<li><a href="/es/?tpl=22&tpid=173">Estados Unidos</a></li>
</ul>
</li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="https://ctxt.cat/" target="_blank">CTXT.Cat</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=393">Feminismos</a></h1>
<ul>
<li><a href="/es/?tpl=77&tpid=449">I Jornadas CTXT Zaragoza</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=403">Crisis ecológica y social</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20210301/firmas">Opinión</a></h1>
<ul>
<li><a href="/es/?tpl=22&tpid=94">Columnas</a></li>
<li><a href="/es/?tpl=22&tpid=284">Tribunas y debates</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=113">Editoriales</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=312">CTXTAN TV</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=309">Ciencia y Tecnología</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=181">Entrevistas</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=375">Reportajes</a></h1>
</div>
<div class="footer__seccion">
<h1><a target="_blank" href="https://agora.ctxt.es/taller">El Taller de CTXT</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=210">Documentos CTXT</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="#">Especiales</a></h1>
<ul>
<li><a href="/es/?tpl=77&tpid=512">La España vacía</a></li>
<li><a href="/es/?tpl=77&tpid=419">Qué hacer</a></li>
<li><a href="/es/?tpl=77&tpid=213">Europa contra sí misma</a></li>
<li><a href="/es/?tpl=77&tpid=238">Catalunya</a></li>
<li><a href="/es/?tpl=77&tpid=472">Contra la extrema derecha</a></li>
<li><a href="/es/?tpl=77&tpid=396">Memoria</a></li>
<li><a href="/es/?tpl=77&tpid=344">Medios y Democracia</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/20150205/politica/268/Racismo-genocidio-gitano-Gitanos-Xenofobia.htm">Mapa persecución gitana</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20210301/culturas">Culturas</a></h1>
<ul>
<li><a href="/es/?tpid=10&tpl=22">Artes y Letras</a></li>
<li><a href="/es/?tpl=22&tpid=12">Flamenco</a></li>
<li><a href="/es/?tpl=22&tpid=13">Viajes y ficciones</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=381">El Ministerio</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20210301/deportes">Deportes</a></h1>
<ul>
<li><a href="/es/?tpl=22&tpid=262">Fútbol</a></li>
<li><a href="/es/?tpl=22&tpid=263">La Colchonería</a></li>
<li><a href="/es/?tpl=22&tpid=261">Gestas y Leyendas</a></li>
<li><a href="/es/?tpl=22&tpid=260">Polideportivo</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=421">Fuera de Contexto</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=386">Observatorio social</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20210301/multimedia">Multimedia</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=201">Podcasts</a></h1>
<ul>
<li><a href="/es/?tpl=77&tpid=491">Las sin sombrero</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=410">The Baffler</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=341">The English Corner</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=299">Viñetas y memes</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="https://agora.ctxt.es/tienda/" target="_blank">Tienda</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="https://agora.ctxt.es/categoria/libros-electronicos/" target="_blank">Libros Electrónicos</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="https://agora.ctxt.es/suscripciones/" target="_blank">Zona suscriptores</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="#">Cartas a la comunidad de CTXT</a></h1>
</div>
</div>
<div class="footer__info">
<h1>Revista Contexto, S.L.</h1>
<div class="footer__menu">
<ul>
<li><a href="/es/20150115/redaccion/8324/?tpl=11">Política de Cookies</a></li>
<li><a href="/es/20150115/redaccion/33897/">Aviso legal</a></li>
<li><a href="/es/20150115/redaccion/36/Cuentas-quiénes-somos.htm?tpl=11">Quienes Somos / Cuentas 2018</a></li>
<li><a href="/es/20150115/redaccion/101/?tpl=11">Política de Privacidad</a></li>
<li><a href="/es/20150115/redaccion/1705/?tpl=11">Licencia Creative Commons</a></li>
</ul>
</div>
<div class="footer__medios">
<div class="footer__medios__title">Medios asociados</div>
<div class="footer__medios__row">
<a href="/es/?tpl=77&tpid=410"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_baffler.png" alt=""></a>
<a href="https://www.publico.es/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_püblico.png" alt="" < a>
</div>
</div>
<div class="footer__medios">
<div class="footer__medios__title">Medios amigos</div>
<div class="footer__medios__row">
<a href="http://ytali.com/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_ytali.png" alt=""></a>
<a href="http://www.inpiu.net/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_inpiu.png" alt=""></a>
<a href="http://www.lavozdelsur.es/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_lavozdelsur.png" alt=""></a>
<a href="http://www.revistaelestornudo.com/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_estronudo.png" alt=""></a>
<a href="http://www.eltercerpuente.com/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_tercerpuente.png" alt=""></a>
<a href="http://politicalcritique.org/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_political.png" alt=""></a>
<a href="http://www.nuso.org/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_nuevasociedad.png" alt=""></a>
</div>
</div>
<div class="footer__contacto">
<div class="footer__medios__title">CONTACTO</div>
<p>¿Necesitas algo? ¿Dudas? Llámanos al 916 05 93 35 o escríbenos a <a href="mailto:info@ctxt.es">info@ctxt.es</a></p>
</div>
</div>
</footer>

<script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11398727" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1"></noscript>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54e32010588b3d0d"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54e32010588b3d0d&amp;shortener=bitly" async="async"></script>
<script type="text/javascript">
        var addthis_share = {
                                    url: 'http://ctxt.es/es/20210301/Politica/35273/',
                                    title: '“Si sales a jugar, puede haber hombres que te hagan daño, prefiero quedarme en casa” | @ctxt_es  @MadaulaMunt  @SarAminiyan ',
        url_transforms : {
            shorten: {
                twitter: 'bitly'
            }
        },
        shorteners : {
            bitly : {}
        }
        }
        </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54e32010588b3d0d"></script>
</body>
</html>
