
<!DOCTYPE html>
<html lang="es">
<head>
<script type='text/javascript'>
hayVideo = false;
isMobile = navigator.userAgent.search(/mobile/i) > 0;
</script>
<title>Pinchazos, fantasmas y cero rock &amp; roll | ctxt.es</title>
<meta property="og:title" content="Pinchazos, fantasmas y cero rock &amp; roll" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ctxt.es/es/20220901/Firmas/40782/pinchazos-panico-sexual-consentimiento-punitivismo-laura-macaya.htm" />
<meta property="og:site_name" content="ctxt.es | Contexto y Acci&oacute;n" />
<meta property="og:description" content="El pánico sexual como dispositivo de incitación al castigo" />
<meta name="twitter:url" content="http://ctxt.es/es/20220901/Firmas/40782/pinchazos-panico-sexual-consentimiento-punitivismo-laura-macaya.htm" />
<meta name="twitter:title" content="Pinchazos, fantasmas y cero rock &amp;amp; roll" />
<meta name="twitter:description" content="El pánico sexual como dispositivo de incitación al castigo" />
<meta name="twitter:site" content="@ctxt_es" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://ctxt.es/images/cms-image-000030261.jpg" />
<meta property="og:image" content="http://ctxt.es/images/cms-image-000030261.jpg" />

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>

<meta charset="UTF-8">
<link rel="stylesheet" href="/themes/publication_1/theme_1/new/assets/css/style.css?146396">
<link rel="stylesheet" href="/themes/publication_1/theme_1/new/assets/css/print_style.css?68">
<link rel="stylesheet" href="/themes/publication_1/theme_1/new/assets/css/main.css?2557">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.6/angular.min.js"></script>
<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous">
    </script>
<script src="/themes/publication_1/theme_1/new/assets/js/ctxt-bundle.js?238392"></script>
<script src="/themes/publication_1/theme_1/new/assets/js/main.js?1446"></script>
<script src="/themes/publication_1/theme_1/new/assets/js/head.js?1914"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><![endif]-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/103386/tag"></script>
<link rel="apple-touch-icon" sizes="57x57" href="/themes/publication_1/theme_1/favicon/apple-touch-icon-57x57.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="60x60" href="/themes/publication_1/theme_1/apple-touch-icon-60x60.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="72x72" href="/themes/publication_1/theme_1/apple-touch-icon-72x72.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="76x76" href="/themes/publication_1/theme_1/apple-touch-icon-76x76.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="114x114" href="/themes/publication_1/theme_1/apple-touch-icon-114x114.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="120x120" href="/themes/publication_1/theme_1/apple-touch-icon-120x120.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="144x144" href="/themes/publication_1/theme_1/apple-touch-icon-144x144.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="152x152" href="/themes/publication_1/theme_1/apple-touch-icon-152x152.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="180x180" href="/themes/publication_1/theme_1/apple-touch-icon-180x180.png?v=8jn0OAEq6k" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/favicon-32x32.png?v=8jn0OAEq6k" sizes="32x32" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/favicon-194x194.png?v=8jn0OAEq6k" sizes="194x194" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/favicon-96x96.png?v=8jn0OAEq6k" sizes="96x96" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/android-chrome-192x192.png?v=8jn0OAEq6k" sizes="192x192" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/favicon-16x16.png?v=8jn0OAEq6k" sizes="16x16" />
<link rel="shortcut icon" href="/themes/publication_1/theme_1/favicon/favicon.ico?v=8jn0OAEq6k" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=8jn0OAEq6k" />
<meta name="theme-color" content="#ffffff" />

<meta name="author" content="Laura Macaya" />
<meta name="generator" content="Newscoop" />
<meta name="description" content="
              El pánico sexual como dispositivo de incitación al castigo
              " />
<meta name="keywords" content="pinchazos, panico sexual, consentimiento, punitivismo, laura macaya, CTXT / Revista Contexto, análisis, contexto político, económico y cultural" />
<link rel="canonical" href="https://ctxt.es/es/20220901/Firmas/40782/pinchazos-panico-sexual-consentimiento-punitivismo-laura-macaya.htm" />


<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script async='async' src='https://sc-devel.s3.eu-central-1.amazonaws.com/sc-tagmanager/sc_gpt_lstapc_publico.js'></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico-agregados.js"></script>
<script async='async' src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-MHWV9JQWCW"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'G-MHWV9JQWCW');
    </script>
<script type="text/javascript">
    /* <![CDATA[ */
    var _gaq = _gaq || [];
    //_gaq.push(['a._setAccount', 'UA-57673802-1']);  
    //_gaq.push(['a._trackPageview'])

    //Publico
    _gaq.push(['b._setAccount', 'UA-38858325-1']);
    _gaq.push(['b._setDomainName', 'ctxt.es']);
    _gaq.push(['b._trackPageview']);
    _gaq.push(['c._setAccount', 'UA-38858325-2']);
    _gaq.push(['c._setDomainName', 'ctxt.es']);
    _gaq.push(['c._trackPageview']);
    //Publico

    _gaq.push(['d._setAccount', 'UA-80276993-1']); 
    _gaq.push(['d._trackPageview']);

    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
    /* ]]> */
    </script>
<script src="/themes/publication_1/theme_1/new/assets/js/articulo.js?492"></script>
<link rel="stylesheet" href="/themes/publication_1/theme_1/new/assets/css/article.css?1124">
</head>
<body ng-app="appCtxt" ng-init="articleNumber=40782; ca=0">
 <header class="header">
<div class="header__inner">
<div class="header__top">
<div class="header__issue">
<div class="header__issue__selector">
<div class="issue numeros" id="numeros">
<button class="issue__prev" value="anterior">
<span class="visually-hidden">Anterior</span>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z" /><path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z" /></svg>
</i>
</button>
<div>
<ol>
<li>
<p class="issue__current">
<a title="Ir al número 1 de CTXT" href="/es/20150115/">Número <span>1</span> · Enero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 2 de CTXT" href="/es/20150122/">Número <span>2</span> · Enero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 3 de CTXT" href="/es/20150129/">Número <span>3</span> · Enero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 4 de CTXT" href="/es/20150205/">Número <span>4</span> · Febrero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 5 de CTXT" href="/es/20150212/">Número <span>5</span> · Febrero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 6 de CTXT" href="/es/20150219/">Número <span>6</span> · Febrero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 7 de CTXT" href="/es/20150226/">Número <span>7</span> · Febrero 2015</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 8 de CTXT" href="/es/20150305/">Número <span>8</span> · Marzo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 9 de CTXT" href="/es/20150312/">Número <span>9</span> · Marzo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 10 de CTXT" href="/es/20150319/">Número <span>10</span> · Marzo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 11 de CTXT" href="/es/20150326/">Número <span>11</span> · Marzo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 12 de CTXT" href="/es/20150409/">Número <span>12</span> · Abril 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 13 de CTXT" href="/es/20150416/">Número <span>13</span> · Abril 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 14 de CTXT" href="/es/20150423/">Número <span>14</span> · Abril 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 15 de CTXT" href="/es/20150430/">Número <span>15</span> · Abril 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 16 de CTXT" href="/es/20150507/">Número <span>16</span> · Mayo 2015</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 17 de CTXT" href="/es/20150514/">Número <span>17</span> · Mayo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 18 de CTXT" href="/es/20150521/">Número <span>18</span> · Mayo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 19 de CTXT" href="/es/20150528/">Número <span>19</span> · Mayo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 20 de CTXT" href="/es/20150604/">Número <span>20</span> · Junio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 21 de CTXT" href="/es/20150611/">Número <span>21</span> · Junio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 22 de CTXT" href="/es/20150618/">Número <span>22</span> · Junio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 23 de CTXT" href="/es/20150625/">Número <span>23</span> · Junio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 24 de CTXT" href="/es/20150702/">Número <span>24</span> · Julio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 25 de CTXT" href="/es/20150708/">Número <span>25</span> · Julio 2015</a>
 </p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 26 de CTXT" href="/es/20150715/">Número <span>26</span> · Julio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 27 de CTXT" href="/es/20150722/">Número <span>27</span> · Julio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 28 de CTXT" href="/es/20150902/">Número <span>28</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 29 de CTXT" href="/es/20150909/">Número <span>29</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 30 de CTXT" href="/es/20150916/">Número <span>30</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 31 de CTXT" href="/es/20150923/">Número <span>31</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 32 de CTXT" href="/es/20150930/">Número <span>32</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 33 de CTXT" href="/es/20151007/">Número <span>33</span> · Octubre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
 <a title="Ir al número 34 de CTXT" href="/es/20151014/">Número <span>34</span> · Octubre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 35 de CTXT" href="/es/20151021/">Número <span>35</span> · Octubre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 36 de CTXT" href="/es/20151028/">Número <span>36</span> · Octubre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 37 de CTXT" href="/es/20151104/">Número <span>37</span> · Noviembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 38 de CTXT" href="/es/20151111/">Número <span>38</span> · Noviembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 39 de CTXT" href="/es/20151118/">Número <span>39</span> · Noviembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 40 de CTXT" href="/es/20151125/">Número <span>40</span> · Noviembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 41 de CTXT" href="/es/20151202/">Número <span>41</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 42 de CTXT" href="/es/20151209/">Número <span>42</span> · Diciembre 2015</a>
</p>
</li>
 <li>
<p class="issue__current">
<a title="Ir al número 43 de CTXT" href="/es/20151216/">Número <span>43</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 44 de CTXT" href="/es/20151223/">Número <span>44</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 45 de CTXT" href="/es/20151230/">Número <span>45</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 46 de CTXT" href="/es/20160106/">Número <span>46</span> · Enero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 47 de CTXT" href="/es/20160113/">Número <span>47</span> · Enero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 48 de CTXT" href="/es/20160120/">Número <span>48</span> · Enero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 49 de CTXT" href="/es/20160127/">Número <span>49</span> · Enero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 50 de CTXT" href="/es/20160203/">Número <span>50</span> · Febrero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 51 de CTXT" href="/es/20160210/">Número <span>51</span> · Febrero 2016</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 52 de CTXT" href="/es/20160217/">Número <span>52</span> · Febrero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 53 de CTXT" href="/es/20160224/">Número <span>53</span> · Febrero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 54 de CTXT" href="/es/20160302/">Número <span>54</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 55 de CTXT" href="/es/20160309/">Número <span>55</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 56 de CTXT" href="/es/20160316/">Número <span>56</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 57 de CTXT" href="/es/20160323/">Número <span>57</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 58 de CTXT" href="/es/20160330/">Número <span>58</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 59 de CTXT" href="/es/20160406/">Número <span>59</span> · Abril 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 60 de CTXT" href="/es/20160419/">Número <span>60</span> · Abril 2016</a>
</p>
 </li>
<li>
<p class="issue__current">
<a title="Ir al número 61 de CTXT" href="/es/20160420/">Número <span>61</span> · Abril 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 62 de CTXT" href="/es/20160427/">Número <span>62</span> · Abril 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 63 de CTXT" href="/es/20160504/">Número <span>63</span> · Mayo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 64 de CTXT" href="/es/20160511/">Número <span>64</span> · Mayo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 65 de CTXT" href="/es/20160518/">Número <span>65</span> · Mayo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 66 de CTXT" href="/es/20160525/">Número <span>66</span> · Mayo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 67 de CTXT" href="/es/20160601/">Número <span>67</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 68 de CTXT" href="/es/20160608/">Número <span>68</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 69 de CTXT" href="/es/20160615/">Número <span>69</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 70 de CTXT" href="/es/20160622/">Número <span>70</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 71 de CTXT" href="/es/20160629/">Número <span>71</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 72 de CTXT" href="/es/20160706/">Número <span>72</span> · Julio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 73 de CTXT" href="/es/20160713/">Número <span>73</span> · Julio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 74 de CTXT" href="/es/20160720/">Número <span>74</span> · Julio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 75 de CTXT" href="/es/20160727/">Número <span>75</span> · Julio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 76 de CTXT" href="/es/20160803/">Número <span>76</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 77 de CTXT" href="/es/20160810/">Número <span>77</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
 <a title="Ir al número 78 de CTXT" href="/es/20160817/">Número <span>78</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 79 de CTXT" href="/es/20160824/">Número <span>79</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 80 de CTXT" href="/es/20160831/">Número <span>80</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 81 de CTXT" href="/es/20160907/">Número <span>81</span> · Septiembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 82 de CTXT" href="/es/20160914/">Número <span>82</span> · Septiembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 83 de CTXT" href="/es/20160921/">Número <span>83</span> · Septiembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 84 de CTXT" href="/es/20160928/">Número <span>84</span> · Septiembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 85 de CTXT" href="/es/20161005/">Número <span>85</span> · Octubre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 86 de CTXT" href="/es/20161012/">Número <span>86</span> · Octubre 2016</a>
</p>
</li>
 <li>
<p class="issue__current">
<a title="Ir al número 87 de CTXT" href="/es/20161019/">Número <span>87</span> · Octubre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 88 de CTXT" href="/es/20161026/">Número <span>88</span> · Octubre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 89 de CTXT" href="/es/20161102/">Número <span>89</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 90 de CTXT" href="/es/20161109/">Número <span>90</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 91 de CTXT" href="/es/20161116/">Número <span>91</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 92 de CTXT" href="/es/20161123/">Número <span>92</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 93 de CTXT" href="/es/20161130/">Número <span>93</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 94 de CTXT" href="/es/20161207/">Número <span>94</span> · Diciembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 95 de CTXT" href="/es/20161214/">Número <span>95</span> · Diciembre 2016</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 96 de CTXT" href="/es/20161221/">Número <span>96</span> · Diciembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 97 de CTXT" href="/es/20161228/">Número <span>97</span> · Diciembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 98 de CTXT" href="/es/20170104/">Número <span>98</span> · Enero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 99 de CTXT" href="/es/20170111/">Número <span>99</span> · Enero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 100 de CTXT" href="/es/20170118/">Número <span>100</span> · Enero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 101 de CTXT" href="/es/20170125/">Número <span>101</span> · Enero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 102 de CTXT" href="/es/20170201/">Número <span>102</span> · Febrero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 103 de CTXT" href="/es/20170208/">Número <span>103</span> · Febrero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 104 de CTXT" href="/es/20170215/">Número <span>104</span> · Febrero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 105 de CTXT" href="/es/20170222/">Número <span>105</span> · Febrero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 106 de CTXT" href="/es/20170301/">Número <span>106</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 107 de CTXT" href="/es/20170307/">Número <span>107</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 108 de CTXT" href="/es/20170315/">Número <span>108</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 109 de CTXT" href="/es/20170322/">Número <span>109</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 110 de CTXT" href="/es/20170329/">Número <span>110</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 111 de CTXT" href="/es/20170405/">Número <span>111</span> · Abril 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 112 de CTXT" href="/es/20170412/">Número <span>112</span> · Abril 2017</a>
</p>
</li>
<li>
<p class="issue__current">
 <a title="Ir al número 113 de CTXT" href="/es/20170419/">Número <span>113</span> · Abril 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 114 de CTXT" href="/es/20170426/">Número <span>114</span> · Abril 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 115 de CTXT" href="/es/20170503/">Número <span>115</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 116 de CTXT" href="/es/20170510/">Número <span>116</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 117 de CTXT" href="/es/20170517/">Número <span>117</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 118 de CTXT" href="/es/20170524/">Número <span>118</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 119 de CTXT" href="/es/20170531/">Número <span>119</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 120 de CTXT" href="/es/20170607/">Número <span>120</span> · Junio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 121 de CTXT" href="/es/20170614/">Número <span>121</span> · Junio 2017</a>
</p>
</li>
 <li>
<p class="issue__current">
<a title="Ir al número 122 de CTXT" href="/es/20170621/">Número <span>122</span> · Junio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 123 de CTXT" href="/es/20170628/">Número <span>123</span> · Junio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 124 de CTXT" href="/es/20170705/">Número <span>124</span> · Julio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 125 de CTXT" href="/es/20170712/">Número <span>125</span> · Julio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 126 de CTXT" href="/es/20170719/">Número <span>126</span> · Julio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 127 de CTXT" href="/es/20170726/">Número <span>127</span> · Julio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 128 de CTXT" href="/es/20170802/">Número <span>128</span> · Agosto 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 129 de CTXT" href="/es/20170809/">Número <span>129</span> · Agosto 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 130 de CTXT" href="/es/20170816/">Número <span>130</span> · Agosto 2017</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 131 de CTXT" href="/es/20170823/">Número <span>131</span> · Agosto 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 132 de CTXT" href="/es/20170830/">Número <span>132</span> · Agosto 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 133 de CTXT" href="/es/20170906/">Número <span>133</span> · Septiembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 134 de CTXT" href="/es/20170913/">Número <span>134</span> · Septiembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 135 de CTXT" href="/es/20170920/">Número <span>135</span> · Septiembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 136 de CTXT" href="/es/20170927/">Número <span>136</span> · Septiembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 137 de CTXT" href="/es/20171004/">Número <span>137</span> · Octubre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 138 de CTXT" href="/es/20171011/">Número <span>138</span> · Octubre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 139 de CTXT" href="/es/20171018/">Número <span>139</span> · Octubre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 140 de CTXT" href="/es/20171025/">Número <span>140</span> · Octubre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 141 de CTXT" href="/es/20171101/">Número <span>141</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 142 de CTXT" href="/es/20171108/">Número <span>142</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 143 de CTXT" href="/es/20171115/">Número <span>143</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 144 de CTXT" href="/es/20171122/">Número <span>144</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 145 de CTXT" href="/es/20171129/">Número <span>145</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 146 de CTXT" href="/es/20171206/">Número <span>146</span> · Diciembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 147 de CTXT" href="/es/20171213/">Número <span>147</span> · Diciembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
 <a title="Ir al número 148 de CTXT" href="/es/20171220/">Número <span>148</span> · Diciembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 149 de CTXT" href="/es/20171227/">Número <span>149</span> · Diciembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 150 de CTXT" href="/es/20180103/">Número <span>150</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 151 de CTXT" href="/es/20180110/">Número <span>151</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 152 de CTXT" href="/es/20180117/">Número <span>152</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 153 de CTXT" href="/es/20180124/">Número <span>153</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 154 de CTXT" href="/es/20180131/">Número <span>154</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 155 de CTXT" href="/es/20180207/">Número <span>155</span> · Febrero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 156 de CTXT" href="/es/20180214/">Número <span>156</span> · Febrero 2018</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 157 de CTXT" href="/es/20180221/">Número <span>157</span> · Febrero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 158 de CTXT" href="/es/20180228/">Número <span>158</span> · Febrero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 159 de CTXT" href="/es/20180307/">Número <span>159</span> · Marzo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 160 de CTXT" href="/es/20180314/">Número <span>160</span> · Marzo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 161 de CTXT" href="/es/20180321/">Número <span>161</span> · Marzo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 162 de CTXT" href="/es/20180327/">Número <span>162</span> · Marzo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 163 de CTXT" href="/es/20180404/">Número <span>163</span> · Abril 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 164 de CTXT" href="/es/20180411/">Número <span>164</span> · Abril 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 165 de CTXT" href="/es/20180418/">Número <span>165</span> · Abril 2018</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 166 de CTXT" href="/es/20180425/">Número <span>166</span> · Abril 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 167 de CTXT" href="/es/20180501/">Número <span>167</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 168 de CTXT" href="/es/20180509/">Número <span>168</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 169 de CTXT" href="/es/20180516/">Número <span>169</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 170 de CTXT" href="/es/20180523/">Número <span>170</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 171 de CTXT" href="/es/20180530/">Número <span>171</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 172 de CTXT" href="/es/20180606/">Número <span>172</span> · Junio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 173 de CTXT" href="/es/20180613/">Número <span>173</span> · Junio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 174 de CTXT" href="/es/20180620/">Número <span>174</span> · Junio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 175 de CTXT" href="/es/20180627/">Número <span>175</span> · Junio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 176 de CTXT" href="/es/20180704/">Número <span>176</span> · Julio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 177 de CTXT" href="/es/20180711/">Número <span>177</span> · Julio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 178 de CTXT" href="/es/20180718/">Número <span>178</span> · Julio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 179 de CTXT" href="/es/20180725/">Número <span>179</span> · Julio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 180 de CTXT" href="/es/20180801/">Número <span>180</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 181 de CTXT" href="/es/20180808/">Número <span>181</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 182 de CTXT" href="/es/20180815/">Número <span>182</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
 <a title="Ir al número 183 de CTXT" href="/es/20180822/">Número <span>183</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 184 de CTXT" href="/es/20180829/">Número <span>184</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 185 de CTXT" href="/es/20180905/">Número <span>185</span> · Septiembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 186 de CTXT" href="/es/20180912/">Número <span>186</span> · Septiembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 187 de CTXT" href="/es/20180919/">Número <span>187</span> · Septiembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 188 de CTXT" href="/es/20180926/">Número <span>188</span> · Septiembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 189 de CTXT" href="/es/20181003/">Número <span>189</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 190 de CTXT" href="/es/20181010/">Número <span>190</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 191 de CTXT" href="/es/20181017/">Número <span>191</span> · Octubre 2018</a>
</p>
</li>
 <li>
<p class="issue__current">
<a title="Ir al número 192 de CTXT" href="/es/20181024/">Número <span>192</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 193 de CTXT" href="/es/20181031/">Número <span>193</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 194 de CTXT" href="/es/20181107/">Número <span>194</span> · Noviembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 195 de CTXT" href="/es/20181114/">Número <span>195</span> · Noviembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 196 de CTXT" href="/es/20181121/">Número <span>196</span> · Noviembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 197 de CTXT" href="/es/20181128/">Número <span>197</span> · Noviembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 198 de CTXT" href="/es/20181205/">Número <span>198</span> · Diciembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 199 de CTXT" href="/es/20181212/">Número <span>199</span> · Diciembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 200 de CTXT" href="/es/20181219/">Número <span>200</span> · Diciembre 2018</a>
</p>
 </li>
<li>
<p class="issue__current">
<a title="Ir al número 201 de CTXT" href="/es/20181226/">Número <span>201</span> · Diciembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 202 de CTXT" href="/es/20190102/">Número <span>202</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 203 de CTXT" href="/es/20190109/">Número <span>203</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 204 de CTXT" href="/es/20190116/">Número <span>204</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 205 de CTXT" href="/es/20190123/">Número <span>205</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 206 de CTXT" href="/es/20190130/">Número <span>206</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 207 de CTXT" href="/es/20190206/">Número <span>207</span> · Febrero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 208 de CTXT" href="/es/20190213/">Número <span>208</span> · Febrero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 209 de CTXT" href="/es/20190220/">Número <span>209</span> · Febrero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 210 de CTXT" href="/es/20190227/">Número <span>210</span> · Febrero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 211 de CTXT" href="/es/20190306/">Número <span>211</span> · Marzo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 212 de CTXT" href="/es/20190313/">Número <span>212</span> · Marzo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 213 de CTXT" href="/es/20190320/">Número <span>213</span> · Marzo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 214 de CTXT" href="/es/20190327/">Número <span>214</span> · Marzo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 215 de CTXT" href="/es/20190403/">Número <span>215</span> · Abril 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 216 de CTXT" href="/es/20190416/">Número <span>216</span> · Abril 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 217 de CTXT" href="/es/20190417/">Número <span>217</span> · Abril 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 218 de CTXT" href="/es/20190424/">Número <span>218</span> · Abril 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 219 de CTXT" href="/es/20190501/">Número <span>219</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 220 de CTXT" href="/es/20190508/">Número <span>220</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 221 de CTXT" href="/es/20190515/">Número <span>221</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 222 de CTXT" href="/es/20190522/">Número <span>222</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 223 de CTXT" href="/es/20190529/">Número <span>223</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 224 de CTXT" href="/es/20190605/">Número <span>224</span> · Junio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 225 de CTXT" href="/es/20190612/">Número <span>225</span> · Junio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 226 de CTXT" href="/es/20190619/">Número <span>226</span> · Junio 2019</a>
</p>
</li>
 <li>
<p class="issue__current">
<a title="Ir al número 227 de CTXT" href="/es/20190626/">Número <span>227</span> · Junio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 228 de CTXT" href="/es/20190703/">Número <span>228</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 229 de CTXT" href="/es/20190710/">Número <span>229</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 230 de CTXT" href="/es/20190717/">Número <span>230</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 231 de CTXT" href="/es/20190724/">Número <span>231</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 232 de CTXT" href="/es/20190731/">Número <span>232</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 233 de CTXT" href="/es/20190807/">Número <span>233</span> · Agosto 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 234 de CTXT" href="/es/20190814/">Número <span>234</span> · Agosto 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 235 de CTXT" href="/es/20190821/">Número <span>235</span> · Agosto 2019</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 236 de CTXT" href="/es/20190828/">Número <span>236</span> · Agosto 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 237 de CTXT" href="/es/20190904/">Número <span>237</span> · Septiembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 238 de CTXT" href="/es/20190911/">Número <span>238</span> · Septiembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 239 de CTXT" href="/es/20190918/">Número <span>239</span> · Septiembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 240 de CTXT" href="/es/20190925/">Número <span>240</span> · Septiembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 241 de CTXT" href="/es/20191002/">Número <span>241</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 242 de CTXT" href="/es/20191009/">Número <span>242</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 243 de CTXT" href="/es/20191016/">Número <span>243</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 244 de CTXT" href="/es/20191023/">Número <span>244</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 245 de CTXT" href="/es/20191030/">Número <span>245</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 246 de CTXT" href="/es/20191106/">Número <span>246</span> · Noviembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 247 de CTXT" href="/es/20191113/">Número <span>247</span> · Noviembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 248 de CTXT" href="/es/20191120/">Número <span>248</span> · Noviembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 249 de CTXT" href="/es/20191126/">Número <span>249</span> · Noviembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 250 de CTXT" href="/es/20191204/">Número <span>250</span> · Diciembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 251 de CTXT" href="/es/20191211/">Número <span>251</span> · Diciembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 252 de CTXT" href="/es/20191218/">Número <span>252</span> · Diciembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 253 de CTXT" href="/es/20191225/">Número <span>253</span> · Diciembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 254 de CTXT" href="/es/20200101/">Número <span>254</span> · Enero 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 255 de CTXT" href="/es/20200108/">Número <span>255</span> · Enero 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 256 de CTXT" href="/es/20200115/">Número <span>256</span> · Enero 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 257 de CTXT" href="/es/20200203/">Número <span>257</span> · Febrero 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 258 de CTXT" href="/es/20200302/">Número <span>258</span> · Marzo 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 259 de CTXT" href="/es/20200401/">Número <span>259</span> · Abril 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 260 de CTXT" href="/es/20200501/">Número <span>260</span> · Mayo 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 261 de CTXT" href="/es/20200601/">Número <span>261</span> · Junio 2020</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 262 de CTXT" href="/es/20200701/">Número <span>262</span> · Julio 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 263 de CTXT" href="/es/20200801/">Número <span>263</span> · Agosto 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 264 de CTXT" href="/es/20200901/">Número <span>264</span> · Septiembre 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 265 de CTXT" href="/es/20201001/">Número <span>265</span> · Octubre 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 266 de CTXT" href="/es/20201101/">Número <span>266</span> · Noviembre 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 267 de CTXT" href="/es/20201201/">Número <span>267</span> · Diciembre 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 268 de CTXT" href="/es/20210101/">Número <span>268</span> · Enero 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 269 de CTXT" href="/es/20210201/">Número <span>269</span> · Febrero 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 270 de CTXT" href="/es/20210301/">Número <span>270</span> · Marzo 2021</a>
</p>
 </li>
<li>
<p class="issue__current">
<a title="Ir al número 271 de CTXT" href="/es/20210401/">Número <span>271</span> · Abril 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 272 de CTXT" href="/es/20210501/">Número <span>272</span> · Mayo 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 273 de CTXT" href="/es/20210601/">Número <span>273</span> · Junio 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 274 de CTXT" href="/es/20210701/">Número <span>274</span> · Julio 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 275 de CTXT" href="/es/20210801/">Número <span>275</span> · Agosto 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 276 de CTXT" href="/es/20210901/">Número <span>276</span> · Septiembre 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 277 de CTXT" href="/es/20211001/">Número <span>277</span> · Octubre 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 278 de CTXT" href="/es/20211101/">Número <span>278</span> · Noviembre 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 279 de CTXT" href="/es/20211201/">Número <span>279</span> · Diciembre 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 280 de CTXT" href="/es/20220101/">Número <span>280</span> · Enero 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 281 de CTXT" href="/es/20220201/">Número <span>281</span> · Febrero 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 282 de CTXT" href="/es/20220301/">Número <span>282</span> · Marzo 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 283 de CTXT" href="/es/20220401/">Número <span>283</span> · Abril 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 284 de CTXT" href="/es/20220501/">Número <span>284</span> · Mayo 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 285 de CTXT" href="/es/20220601/">Número <span>285</span> · Junio 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 286 de CTXT" href="/es/20220701/">Número <span>286</span> · Julio 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 287 de CTXT" href="/es/20220801/">Número <span>287</span> · Agosto 2022</a>
</p>
</li>
<li class="seleccionado">
 <p class="issue__current">
<a title="Ir al número 288 de CTXT" href="/es/20220901/">Número <span>288</span> · Septiembre 2022</a>
</p>
</li>
</ol>
</div>
<button class="issue__next" value="siguiente">
<span class="visually-hidden">Siguiente</span>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z" /><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8-8-8z" /></svg>
</i>
</button>
</div>
</div>
<div class="header__patrocinado">
<a href="https://agora.ctxt.es/suscripciones" target="_blank">
<img style="margin-left:33px;max-width:200px;" src="/themes/publication_1/theme_1/new/assets/img/banners/cabecera/PUEDES.svg" alt="Dona">
</a>
</div>
</div>
<div class="header__logo">
<a href="/"><img src="/themes/publication_1/theme_1/new/assets/img/front/logo_CTXT_web.png" alt="CTXT ediciò cat"></a>
</div>
<div class="header__user">
<div class="header__links" ng-controller="login">
<a class="id_logout" href="/auth/logout" style="display:none;"> Logout [[name]]</a>
<a class="id_login" href="https://agora.ctxt.es/suscripciones/" style="display:none;">Suscríbete</a>
<a class="id_login" href="/auth" style="display:none;"> Inicio de sesión</a>
<a href="https://agora.ctxt.es" class="header__cart">
<span>Tienda</span>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M15.55 13c.75 0 1.41-.41 1.75-1.03l3.58-6.49c.37-.66-.11-1.48-.87-1.48H5.21l-.94-2H1v2h2l3.6 7.59-1.35 2.44C4.52 15.37 5.48 17 7 17h12v-2H7l1.1-2h7.45zM6.16 6h12.15l-2.76 5H8.53L6.16 6zM7 18c-1.1 0-1.99.9-1.99 2S5.9 22 7 22s2-.9 2-2-.9-2-2-2zm10 0c-1.1 0-1.99.9-1.99 2s.89 2 1.99 2 2-.9 2-2-.9-2-2-2z"></path></svg>
</i>
</a>
</div>
<form class="header__search" action="/" method="post">
<input type="hidden" value="Search" name="f_search_articles">
<input type="hidden" value="5" name="tpl">
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"></path>
<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
</svg>
</i>
<input type="search" name="f_search_keywords">
</form>
</div>
</div>
<div class="header__tagline">
<p><a href="#"><span>Orgullosas de llegar tarde</span> <span>a las últimas noticias</span></a></p>
</div>
<div class="header__nav">
<nav class="main-menu">
<button class="menu-toggle">
<span class="visually-hidden">Mostrar menú</span>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>
</i>
</button>
<div class="main-menu__wrapper">
<div class="main-menu__actions">
 
<a href="#" class="button button--default">Subscribete</a>
</div>
<ul class="main-menu__list">
<li>
<a href="/es/20220901/política">Contextos</a>
</li>
<li>
<a href="/autoras">AUTORAS/ES</a>
</li>
<li>
<a href="/es/?tpid=381&tpl=22">MINISTERIO</a>
</li>
<li>
<a href="/es/?tpl=77&tpid=403">Crisis Ecosocial</a>
</li>
<li>
<a href="/es/?tpl=77&tpid=393">Feminismos</a>
</li>
<li>
<a href="/es/?tpl=77&tpid=181">Entrevistas</a>
</li>
<li>
<a href="/es/20220901/firmas">Firmas</a>
</li>
<li>
<a href="/es/20220901/deportes">Deportes</a>
</li>
<li>
<a href="/es/?tpid=299&tpl=22">Viñetas</a>
</li>
<li>
<a href="/es/?tpl=77&tpid=386">El Observatorio</a>
</li>
<li>
<a href="https://agora.ctxt.es/suscripciones/" target="_blank" class="button button--primary--bg">Suscríbete</a>
</li>
<li>
<a href="/boletines.html" target="_blank" class="button button--primary--bg">Boletines</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</header>
<style>
.jquery-modal {
    z-index:1000;
}
.layerSuscripción{
    text-align: center;
    line-height: 40px;
    font-size: 25px;
    font-family: "Futura CTXT", "Futura", Frutiger, "Frutiger Linotype", Univers, Calibri, "Gill Sans", "Gill Sans MT", "Myriad Pro", Myriad, "DejaVu Sans Condensed", "Liberation Sans", "Nimbus Sans L", Tahoma, Geneva, "Helvetica Neue", Helvetica, Arial, sans-serif;
}
</style>
<div id="layerSuscripción" class="modal layerSuscripción">
<p>CTXT se publica gracias a sus 10.000 suscriptoras y suscriptores.</p>
<p>Apoya a la prensa crítica y libre <a href="https://agora.ctxt.es/suscripciones">aquí</a></p>
</div>
<div id="main-wrapper" ng-controller="article">
<div class="mensaje" style="line-height:30px;font-size:20px;">

<div>
CTXT necesita <a href="https://agora.ctxt.es/suscripciones/" target="_blank" style="font-size:35px;">15.000</a> socias/os para seguir creciendo. <a href="https://agora.ctxt.es/suscripciones/" target="_blank" style="text-decoration:underline;">Suscríbete a CTXT</a>
</div>

</div>
<main>
<article class="articulo">
<header class="section">
<div class="section__category">
<a href="https://ctxt.es/es/20220901/Firmas/">
Firmas
</a> /
<a href="/es/?tpl=22&tpid=284">Tribunas y Debates</a>
</div>
 <div class="section__title__wrapper">
<p class="section__suptitle">
FEMINISMO
</p>
<h1 class="section__title">Pinchazos, fantasmas y cero rock &amp; roll</h1>
<p class="section__body">El pánico sexual como dispositivo de incitación al castigo</p>
<p class="autor">
Laura Macaya
<span class="fecha">
14/09/2022</span>
</p>
</div>
</header>

<div class="articulo__destacado">
<figure class="imagen">
<img src="/images/cache/800x540/nocrop/images%7Ccms-image-000030261.jpg" alt="<p>“Girls just want to have fundamental rights”. Pancarta en una manifestación feminista en EE.UU.</p>" />
<figcaption class="imagen__caption">
<p>“Girls just want to have fundamental rights”. Pancarta en una manifestación feminista en EE.UU.</p>
<span class="imagen__autor">Jonathan Lidbeck</span>
</figcaption>
</figure>
</div>

<div class="articulo__content">
<div class="articulo__main">
<div class="cajita">
<p>
A diferencia de otros medios, en CTXT mantenemos todos nuestros artículos en abierto. Nuestra apuesta es recuperar el espíritu de la prensa independiente: ser un servicio público. Si puedes permitirte pagar 4 euros al mes, apoya a CTXT. <a target="_blank" href="https://agora.ctxt.es/suscripciones/">¡Suscríbete!</a>
</p>
</div>
<div class="articulo__body">
<p>Un nuevo fantasma recorre Europa, el de las agresiones sexuales mediante sumisión química facilitada a través de pinchazos. Como todos los fantasmas nos trae tormentos pasados que se reiteran en el presente. Nuestra misión es la de analizar cuánto de espectral hay en ello y cómo se articula el tormento para empeorar nuestras existencias materiales en el ahora. </p>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='sc-mpu1m'><script type='text/javascript'>if (isMobile) {document.getElementById('sc-mpu1m').setAttribute('id', 'sc-mpu1'); }</script></div></div></div>
<p><strong>Pinchazos: terror y sensibilidad</strong></p>
<p align="right"><em>Terror en el hipermercado, horror en el ultramarinos</em></p>
<p align="right">Alaska y los Pegamoides</p>
<p>Este verano hemos asistido, no sin desconcierto, a un aluvión de noticias sobre el supuesto aumento de casos de sumisión química mediante pinchazos en espacios de ocio nocturno en los que se pretende agredir sexualmente a la víctima aprovechando su merma de capacidad para discernir con claridad sobre aquello que concierne a su sexualidad. </p>
<p>Ahora bien, a pesar del gran revuelo mediático y los miedos colectivos que se han generado, los casos en los que se induce o se fuerza al consumo con la finalidad de agredir, denominados como “sumisión química”, son los menos frecuentes entre las agresiones sexuales con presencia de tóxicos. En estos casos es mucho más alta la prevalencia de situaciones en las que la persona que agrede lo hace aprovechando un consumo autónomo de la víctima, normalmente de alcohol o de otras drogas. Además, por lo menos hasta el momento y en el contexto español, se ha demostrado que, entre los casos de sumisión química, es prácticamente inexistente el uso de pinchazos como medio para suministrar algún tipo de tóxico. Y esto es porque, entre otras cosas, la eficiencia de los mismos como medio para conseguir la afectación necesaria para agredir sexualmente es escasa pues se requiere para ello altas dosis de precisión y conocimientos que resultan inaccesibles para personas inexpertas en contextos confusos. Esto no quiere decir que no haya habido pinchazos, sino que en ninguno de los casos conocidos hasta el momento se ha producido posteriormente una agresión sexual y pocas han sido las situaciones en las que se haya encontrado tóxicos en los análisis a las mujeres denunciantes. </p>
<blockquote>
<p>Entre los casos de sumisión química, es prácticamente inexistente el uso de pinchazos como medio para suministrar algún tipo de tóxico</p>
</blockquote>
<p>El tratamiento poco riguroso de las informaciones en torno a la sumisión química con fines de agresión sexual a nivel mediático, incluso político, y el uso inexacto y escandaloso de las cifras no es un fenómeno nuevo. En los discursos acerca de los pinchazos, el suministro de tóxicos en la bebida ante el descuido de la víctima, los polvos inhalados, etc. poco parece importar las evidencias que señalan la baja prevalencia o las investigaciones del propio Instituto Nacional de Toxicología y Ciencias Forenses, según las cuales la escopolamina, más conocida como burundanga, es prácticamente inexistente como droga para conseguir la sumisión de las víctimas de violencia sexual. Y poco importa porque todo ello favorece la emergencia de estados de pánico sexual cuyas retóricas parecen tener otras finalidades que mucho distan de la bienintencionada misión de prevenir la violencia contra las mujeres. </p>
<p><a href="https://agora.ctxt.es/producto/medios-y-cloacas" target="_blank"><img src="/images/cms-image-000030091.png" alt="" width="952" height="351" /></a></p>
<p>Estos episodios de pánico sexual acaban siendo interpretados desde una lógica individualizante típica de los marcos neoliberales reiterando, en el cuestionamiento a las víctimas o en la inhabilitación de su agencia, su autonomía sexual y su capacidad de transformación mediante mecanismos de victimización. O bien, centrando el debate en las intenciones y actitudes de aquellos hombres que, mediante los pinchazos, han estado generando pánico sobre las mujeres, favoreciendo la constricción sexual de las mismas y dificultando el acceso a derechos como el ocio y el uso del espacio público. Desde estas perspectivas individualizantes se reduce el sexismo y el heteropatriarcado a un problema de actitudes que parecería solucionarse mediante estrategias educativas, reflexivas o directamente de aniquilación o encierro de quien produce el daño. Estas medidas no solo son, en algunos casos, éticamente inaceptables, sino que además se han demostrado ineficaces, por sí solas, para acabar con la violencia de género. Es por ello que desde algunos feminismos nos parece inaplazable recuperar un análisis estructural, según el cual, los esfuerzos deberían centrarse en analizar y combatir la estructura patriarcal y clasista que produce y refuerza esas actitudes, claramente sexistas y violentas, más que en encerrar o re-educar a quien las lleva a cabo. </p>
<blockquote>
<p>Estos episodios de pánico sexual acaban siendo interpretados desde una lógica individualizante típica de los marcos neoliberales</p>
</blockquote>
<p>Los discursos en torno a los “pinchazos” han engarzado con las principales emociones mediante las que se construye el discurso hegemónico acerca de la violencia sexual: el puritanismo y el pánico sexual. Esto, además, tiene consecuencias políticas concretas que van mucho más allá de asustar a las chicas para que se queden en casa, ocupen los espacios que les han sido atribuidos por género o se muestren sexualmente temerosas. El término pánico sexual, acuñado desde los ochenta por Carol S. Vance, y desarrollado en esa misma década por autores como Gayle Rubin y Jeffrey Weeks, sirve para explicar el mecanismo mediante el cual los miedos, no solo instauran una irracionalidad colectiva o una homogeneidad moral, sino que deben entenderse como eventos políticos. Esto significa que los estados de pánico sexual no solo han funcionado –y siguen funcionando– como dispositivos de producción de subjetividad sexual femenina y de un determinado sentido del bien y el mal social, sino que también tienen efectos concretos en cuanto a la discriminación de determinados colectivos y la puesta en marcha de políticas cada vez más represivas y punitivas necesarias, como apunta Lucía Núñez, para la imposición del trabajo precario que establece las bases de la promoción y el avance del neoliberalismo como proyecto político. </p>
<p><strong>Fantasmas: putas, drogatas, arruina-hombres y pérfidas </strong></p>
<p align="right"><em>Tengo algo dentro de mi cuerpo, una extraña sensación, tengo algo que se mueve dentro, no sé bien lo que siento. Tengo un pasajero dentro de mi cuerpo. </em></p>
<p align="right">Parálisis Permanente</p>
<p>Conceptualizar el pánico sexual como un dispositivo de producción de subjetividad y moral colectiva significa entender que este se convierte en un mecanismo que incita al puritanismo sexual y a la reproducción de las normativas hegemónicas de género mediante una retórica que le es propia y que instaura un clima de preocupación, temor y alarma a través de una serie de recurrencias como la enfatización del peligro y el escándalo. </p>
<p>Como ha apuntado Marta Lamas, la emoción representa, actualmente, un medio muy eficaz para el control psicopolítico del ser humano. Por ello, no es de extrañar que esta sea una de las principales vías de legitimación de las políticas securitarias neoliberales. Por ejemplo, a pesar de su reconocida ineficiencia para abordar las causas de los delitos, mejorar la vida de las víctimas o reducir los índices de criminalidad, se sigue apostando por las medidas penales y de castigo precisamente porque sacian la sed de venganza ante hechos descritos como atroces y calificados como escandalosos. Esta sed de venganza no es algo consustancial a la configuración psicológica individual y colectiva del ser humano, sino que es construida interesadamente con el fin de obtener complacencia ante sistemas cada vez más represivos y reaccionarios. </p>
<blockquote>
<p>Se sigue apostando por las medidas penales y de castigo porque sacian la sed de venganza ante hechos descritos como atroces y calificados como escandalosos</p>
</blockquote>
<p>En la construcción de la cultura del castigo, la solución define y conceptualiza el problema. Es decir, aquello que resulta necesario para el avance del capitalismo neoliberal –el aumento de las políticas securitarias y la represión– define la conceptualización del problema y a sus actores para hacerlos útiles y dóciles a la respuesta. Las políticas y acciones encaminadas a combatir o prevenir la violencia sexual han sido una de las estrategias más privilegiadas para estos intereses. Hemos asistido a ello con las últimas modificaciones del Código Penal español en las que, por ejemplo, se incorporó la cadena perpetua revisable o se estableció la libertad vigilada como medida de seguridad una vez cumplida condena para los delincuentes sexuales. Una determinada concepción de la seguridad y el riesgo, junto con una promoción de patrones altamente irracionales y emotivos, una definición de aquello que debe resultar problemático para las mujeres, un uso perverso de las políticas de cifras y una determinada concepción de la subjetividad sexual femenina y masculina han sido los elementos clave para definir el problema de forma que resulte útil a los intereses de la penalidad neoliberal. </p>
<p>A partir de los años 70 del siglo XX el delito pasa a ser considerado un problema generalizado. Ya no afecta a determinados barrios o individuos desfavorecidos, sino que se alienta el temor y la inseguridad al delito como un problema de alcance general. Esto inaugura una determinada concepción de la seguridad típica del neoliberalismo, aquella que la entiende como la ausencia de delitos y ataques individuales. Esta creciente preocupación y temor ante el delito oscurece otras causas mucho más significativas de inseguridad y riesgo como, por ejemplo, las producidas por la falta de derechos económicos básicos o los abusos de poder de los Estados y sus cuerpos represivos. Este procedimiento implica la redefinición de qué elementos resultan problemáticos o dificultan la vida de las personas y quiénes son los responsables. De esta forma, por ejemplo, la violencia de género interpersonal, especialmente la violencia sexual, pasa a considerarse como el principal problema en la vida de las mujeres. Para apoyar este proceso opera otra de las características de las retóricas sobre los pánicos sexuales: el uso de la política de datos y cifras<strong> </strong>como <em>mecanismos performáticos de verdad</em> que establecen los criterios sobre lo que debe preocupar a las mujeres. De esta forma, las situaciones o episodios de violencia interpersonal son tomados como referencia principal para medir la calidad de vida de las mujeres, elemento que, sin negar su impacto e importancia, pocas veces es lo que más precariedad o malestar produce en aquellas que se encuentran en situación de mayor vulneración de derechos por su procedencia económica, racial, por su nivel de salud o por su pertenencia a minorías sexuales discriminadas. </p>
<blockquote>
<p>Se promueven estados de pánico y alarma que justifican intervenciones poco reflexivas, emotivas y altamente punitivas</p>
</blockquote>
<p>Este procedimiento se empeora con el recurso a un uso cada vez más expansivo del concepto de violencia, según el cual cualquier acto de desigualdad hacia las mujeres es definido como tal. Esto conlleva que situaciones de discriminación, explotación, reproducción del sexismo e incluso actos que resultan molestos o no deseados para las mujeres sean denominados como violencia. Con ello se pierde la complejidad de las estrategias políticas que habían sido desarrolladas por los feminismos para abordar cada uno de estos fenómenos. Pero lo más problemático es que cuando normativas y macroencuestas oficiales definen como violencia sexual una mirada lasciva, un comentario sexual incómodo o no deseado, un chiste sexista o una reiteración en el cortejo, las cifras resultantes son escandalosas porque estas muestras de sexismo en un marco patriarcal son altamente frecuentes. Con esto se promueven estados de pánico y alarma que justifican intervenciones poco reflexivas, emotivas y altamente punitivas, pero además se incide en el carácter lábil, temeroso y vulnerable de la sexualidad femenina. Partiendo de la idea de “<em>continuum</em> de la violencia”, quien empieza masturbándose ante mujeres adultas acabará violando y, por ello, es necesario aplicar una determinada lógica securitaria, la que establece que hay que intervenir endureciendo las consecuencias de las conductas más leves y estableciendo el control preventivo como mecanismo normalizado. Se desoye así el funcionamiento de la violencia y su dimensión multicausal, se legitiman, incluso desde las izquierdas y algunos feminismos, las políticas de la Tolerancia Cero y se da a entender que las luchas por la redistribución de la riqueza y el acceso a derechos básicos o contra los recortes de libertades y la represión estatal y policial son residuales o pertenecientes a una materia distinta a los objetivos feministas. </p>
<blockquote>
<p>Aquellas mujeres que son reconocidas como buenas madres y esposas son también más reconocidas como víctimas por parte de los sistemas de justicia y de protección social</p>
</blockquote>
<p>Como bien sabemos las personas que trabajamos o militamos acompañando procesos de recuperación de violencias sexuales y de género, tras esta grandilocuencia y magnificación del fenómeno se oculta la incapacidad del sistema para proteger a las víctimas y abordar verdaderamente las causas de la violencia. Estos discursos generan falsas expectativas en las víctimas, tanto porque alientan la infantil creencia del riesgo cero, como porque, en una amplia mayoría de casos, no se acaban haciendo efectivas las promesas de protección y reconocimiento, especialmente en aquellas víctimas infractoras que no cumplen con el rol requerido en un marco de moralización de derechos. Como ha apuntado Dolores Juliano, diversos estudios han demostrado que aquellas mujeres que son reconocidas como buenas madres y esposas o que cumplen con los roles clásicos de la feminidad son más reconocidas como víctimas por parte de los sistemas de justicia y de protección social y, por tanto, más protegidas y dotadas de los derechos que se atribuyen a tal estatuto. Pero, además, en un contexto que distribuye derechos y reconocimiento en función de criterios racistas y clasistas, las mujeres pobres, racializadas, trabajadoras sexuales o trans son sistemáticamente desprotegidas, cuando no, castigadas por estos mismos sistemas. El reconocimiento del estatuto de víctima y la puesta en marcha de los mecanismos y derechos para reparar el daño y dejar de sufrir sus consecuencias no deberían estar ligados a ningún carácter personal, sexual o moral, pero lamentablemente, en la actualidad, la construcción de la víctima implica la atribución de determinadas características normativas como la pasividad, la inocencia, la emotividad, la irracionalidad y la falta total y absoluta de responsabilidad. Este tipo de sujeto, ideal para cualquier poder, reproduce los ideales típicos de la feminidad y coloca a las víctimas de violencia sexual en un lugar tremendamente incómodo. Por ejemplo, en los contextos de violación es extremadamente frecuente el mecanismo definido por Inés Hercovich como la “negociación de sexo por vida”. En defensa de la propia integridad y la propia vida, es frecuente que las víctimas negocien ciertas prácticas sexuales ante el temor comprensible de sufrir daños mayores e incluso la muerte. Cuando desde algunas posturas bienintencionadas se habla de un mecanismo automático de paralización de las víctimas de violación ante el miedo, parece querer ocultarse que, en gran parte de los casos, hay una resistencia activa que consiste en un uso estratégico de la sexualidad. Es evidente que esta negociación es absolutamente desigual y la autonomía sexual inauditamente limitada, ahora bien, negarla es no reconocer la resistencia y abonar el campo para la culpabilidad de las víctimas como cómplices, uno de los principales escollos de la recuperación. Las víctimas se ven forzadas a reclamar continuamente su pasividad, su bondad y su falta de agencia y responsabilidad. Quizás por ello una víctima que se divertía prudentemente con sus amigas y recibe sorpresivamente un pinchazo con droga, que la deja inerte para ser trasladada como una muñeca a cualquier lugar para ser violada, es un relato mucho más aceptable para una sociedad que prefiere seguir dividiendo a las mujeres entre putas y santas. </p>
<p><strong>Cero Rock &amp; Roll: todo esto no es divertido</strong></p>
<p align="right"><em>Girls just wanna have fun</em></p>
<p align="right">Cyndi Lauper</p>
<p>Las mujeres también queremos divertirnos. Incluso las mujeres violadas queremos divertirnos. Pero para ello es imprescindible dejar de ser instrumentalizadas para avalar un sistema que nos lo impide y que impide la diversión de la mayoría más vulnerada. Y evidentemente con diversión me refiero a algo que ya se ha convertido en un objetivo demasiado ambicioso: reclamar que la seguridad tenga que ver con tener garantizada la renta de supervivencia, la vivienda o el acceso a la salud para poder asumir los riesgos que conlleva una vida plena, entiéndase divertida. </p>
<p>Los pánicos sexuales legitiman esa concepción de la seguridad que, <a href="https://www.elsaltodiario.com/coronavirus/mas-seguridad-orden-libertad">como apuntan Trias y Sales</a> “en su concepción hegemónica, se vincula al control de quienes son etiquetados como causantes de la inseguridad y plantea soluciones supuestamente fáciles como el incremento sin límite de la vigilancia y del control policial o el endurecimiento de los mecanismos sancionadores”. Mientras se promueve el control y el encarcelamiento de las poblaciones más vulneradas mediante el carácter altamente selectivo del sistema penal y sancionador estatal, se oculta su ineficacia para proteger a las mujeres y la relación inversamente proporcional que esto tiene respecto a las políticas sociales y de redistribución de la riqueza. </p>
<blockquote>
<p>Mientras se promueve el control y el encarcelamiento de las poblaciones más vulneradas, se oculta su ineficacia para proteger a las mujeres</p>
</blockquote>
<p>El proceso de particularización del riesgo oculta las causas más probables de inseguridad que afectan a la mayoría de la población y que responden más a la masiva precarización y falta de derechos básicos fruto del desmantelamiento de los sistemas del bienestar llevada a cabo en los marcos neoliberales, que a la acción de individuos o grupos particulares. Pero también oculta que, probablemente muchas de estas acciones disruptivas o delictivas responden también a causas sociales que podrían intervenirse activando políticas de corte sociocomunitario y de redistribución de la riqueza. Como se ha venido apuntando por parte de la criminología crítica las sociedades post-welfarianas se han caracterizado por establecer una relación inversamente proporcional entre políticas sociales y de redistribución de la riqueza y el aumento de la senda punitiva de la penalidad neoliberal. Por poner un ejemplo, en la última década se ha reducido un 20% el gasto social en Cataluña, siendo esta una de las comunidades con mayor desigualdad. Esto evidentemente tiene una afectación directa sobre las víctimas de violencia de género en el necesario acceso universal a derechos económicos y de protección social, acceso a la vivienda y recursos para la recuperación del daño o para la prevención. Pero en cambio las campañas y políticas públicas hacen gala de un lenguaje grandilocuente y confrontativo. Por ejemplo, el protocolo catalán de atención a violencias sexuales en espacios de ocio nocturno, elaborado por el Departament d’Interior, con el apoyo de algunas entidades feministas, establece el marco securitario como eje central de sus actividades. Adhiriéndose a la <em>Ley de Seguridad Ciudadana</em>, que establece como infracciones administrativas el exhibicionismo, la masturbación en espacios públicos ante personas adultas, el acoso sexual callejero o piropos, define los criterios operativos para que personal de seguridad privada pueda activar denuncias administrativas. El mismo protocolo se hace eco de una definición de violencia sexual de la OMS en la que se considera como tal “los comentarios o insinuaciones sexuales no deseados” perdiendo completamente la referencia del consentimiento como mínimo eje necesario para establecer lo que puede constituir una forma de violencia. Estas medidas no mejoran de forma relevante las vidas de las mujeres ni de las víctimas y, de hecho, al legitimar la llamada Ley Mordaza se contribuye a empeorar las condiciones de las trabajadoras sexuales y las activistas políticas. Además, como todas las medidas de corte sancionador, acabará impactando de forma más grave sobre personas en situación de vulneración de derechos, pobres, racializadas o con malestares de salud mental, ya que, en los marcos neoliberales clasistas y racistas, estas normativas se aplican de forma especialmente insistente sobre determinados grupos y personas. </p>
<p>Desde los años 90 las diferentes reformas laborales aumentan considerablemente la precarización del empleo, se legalizan las empresas de trabajo temporal, se disminuye el gasto social y, a su vez, se aumenta la inversión en seguridad, policía o gasto penitenciario y la asistencia social deviene un sistema premial que no responde a una lógica de derechos universales y política redistributiva, sino de control de la docilidad que te hace merecedora de los escasos recursos disponibles. Los sistemas de asistencia social pasan a convertirse en un medio de control y vigilancia del cumplimiento de las exigencias para ser considerada una buena víctima, es decir, una persona merecedora de la asistencia social estatal. En el caso de las mujeres, la pasividad, el maternaje entregado, el pacifismo y una concepción puritana de la sexualidad para la que cualquier insinuación o requerimiento sexual <em>degrada su dignidad</em>. El sujeto víctima merecedor de asistencia social es el sujeto útil que legitima el giro punitivo funcional para la continuidad de un capitalismo que necesita esa gran masa de pobres y excluidos como mano de obra excedente lista para el trabajo precario y siempre amenazada por los límites de la legalidad de sus actividades de supervivencia. La cultura del castigo, el encarcelamiento masivo o el aumento de delitos que van a acabar encerrando a las personas más pobres son el abismo necesario para garantizar la productividad en condiciones de miseria. Las luchas organizadas contra este capitalismo patriarcal y racista son la garantía de nuestra supervivencia y de nuestra diversión. Muchas víctimas de ataques sexuales sabemos que no queremos divertirnos a costa de legitimar instituciones de tortura, hay que seguir insistiendo en ello. </p>
<p><em>Mucha policía, poca diversión, un error</em>, en especial, para lxs quienes menos tienen. </p>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='sc-mpu2m'><script type='text/javascript'>if (isMobile) {document.getElementById('sc-mpu2m').setAttribute('id', 'sc-mpu2'); }</script></div></div></div>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='sc-mpu3m'><script type='text/javascript'>if (isMobile) {document.getElementById('sc-mpu3m').setAttribute('id', 'sc-mpu3'); }</script></div></div></div>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='sc-mpu4m'><script type='text/javascript'>if (isMobile) {document.getElementById('sc-mpu4m').setAttribute('id', 'sc-mpu4'); }</script></div></div></div>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='sc-mpu5m'><script type='text/javascript'>if (isMobile) {document.getElementById('sc-mpu5m').setAttribute('id', 'sc-mpu5'); }</script></div></div></div>
<div class='pb-ads megabanner' style='text-align: center;'><div class='content'><div id='sc-superbanner-bottom'></div></div></div>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_40782_es = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_40782_es = function () {
                if (undefined !== window.statistics_request_sent__40782_es) {
                    return;
                }
                window.statistics_request_sent__40782_es = true;

                var stats_request = stats_getHTTPObject_40782_es();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "//ctxt.es/" + read_path + "20523/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    **/
                } catch (e) {}
            };
            stats_submit_40782_es();
            -->
            </script>
</div>
<div class="articulo__body_unsuscribers">
<p>Un nuevo fantasma recorre Europa, el de las agresiones sexuales mediante sumisión química facilitada a través de pinchazos. Como todos los fantasmas nos trae tormentos pasados que se reiteran en el presente. Nuestra misión es la de analizar cuánto de espectral hay en ello y cómo se articula el tormento para...
<br />
<div class="tc mb mt2">
Este artículo es exclusivo para las personas suscritas a CTXT. Puedes suscribirte <strong><a target="_blank" href="https://agora.ctxt.es/suscripciones/">aquí</a></strong>
</div>
</div>
<section class="ficha-autor">
<p class="ficha-autor__category">Autora ></p>
<div class="ficha-autor__ficha">
<div class="ficha-autor__content">
<h1 class="ficha-autor__title">Laura Macaya</h1>
<p class="ficha-autor__body">
es experta en atención directa y diseño de políticas públicas en materia de violencias de género. Forma parte del colectivo “Proyecto X”.
</p>
<div class="ficha-autor__meta">
<a href="/user/profile/Laura+Macaya" class="button button--default">Ver más artículos</a>
<ul class="ficha-autor__redes">
</ul>
</div>
</div>
</div>
</section>
<section class="suscribete">
<h1 class="visually-hidden">Suscríbete a CTXT</h1>
<p class="suscribete__title">
Orgullosas<br>
de llegar tarde<br>
a las últimas noticias<br>
</p>
<p class="suscribete__text">
Gracias a tu suscripción podemos ejercer un periodismo p&uacute;blico y en libertad.<br>
¿Quieres suscribirte a CTXT por solo 6 euros al mes? <a href=https://agora.ctxt.es/suscripciones/">Pulsa aquí</a>
</p>
</section>
</div>
<aside class="articulo__sidebar">
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas first">
<div class="content">
<iframe width="300px" height="600" src="/themes/publication_1/theme_1/new/assets/img/banners/locos/azules/300x600/index.html"></iframe>
</div>
</div>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas first">
<div class="content">
<div id='sc-mpu1d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('sc-mpu1d').setAttribute('id', 'sc-mpu1');                                
                                        }
                                        </script>
</div>
</div>
</div>
</div>
<div class="lo-mas-visto">
<div id="pblomasvisto" class="bloques portada-grid-elem">
<script src="https://www.publico.es/api/js/ext-lomas.js"></script>
</div>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas">
<div class="content">
<div id='sc-mpu2d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('sc-mpu2d').setAttribute('id', 'sc-mpu2');                                
                                        }
                                        </script>
</div>
</div>
</div>
</div>
<div class="facebook">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fredcontexto&tabs&width=340&height=230&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="230" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas">
<div class="content">
<div id='sc-mpu3d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('sc-mpu3d').setAttribute('id', 'sc-mpu3');                                
                                        }
                                        </script>
</div>
</div>
</div>
</div>
<div class="twitter">
<h3>Síguenos en Twitter</h3>
<a class="twitter-timeline" href="https://twitter.com/ctxt_es" data-widget-id="730667933245030400" data-chrome="nofooter noheader transparent noborders"><span>Tweets por el @ctxt_es.</span></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas">
<div class="content">
<div id='sc-mpu4d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('sc-mpu4d').setAttribute('id', 'sc-mpu4');                                
                                        }
                                        </script>
</div>
</div>
</div>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas">
<div class="content">
<div id='sc-mpu5d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('sc-mpu5d').setAttribute('id', 'sc-mpu5');                                
                                        }
                                        </script>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<section class="ademas">
<h1 class="ademas__title">Artículos relacionados &gt;</h1>
<div class="col2 col2--gutter col2--separator">
<div class="col">
<div class="separator"></div>
<article class="ts ts-mitad ts-mitad--expanded m0">
<div class="ts-mitad__img">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20220901/Firmas/40738/ana-bibang-en-mayusculas-ley-del-si-es-si-verano-pinchazos-feminismo.htm">
<img src="/images/cache/300x180/nocrop/images%7Ccms-image-000030215.jpg" alt="<p>Protestas en las calles de Madrid por la sentencia en el Caso de La Manada.</p>" title="<p>Protestas en las calles de Madrid por la sentencia en el Caso de La Manada.</p>" />
</a>
</div>
<div class="ts-mitad__textos">
<h1 class="h3">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20220901/Firmas/40738/ana-bibang-en-mayusculas-ley-del-si-es-si-verano-pinchazos-feminismo.htm"> El verano del sí</a>
</h1>
<div class="autor">
<span> Ana Bibang
</span>

</div>
</div>
</article>
<div class="separator"></div>
<article class="ts ts-mitad ts-mitad--expanded m0">
<div class="ts-mitad__img">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20220801/Firmas/40313/franco-prostitucion-clandestinidad-abolicionismo-trabajo-sexual-feminismo-quincenarias-maria-llinares.htm">
<img src="/images/cache/300x180/nocrop/images%7Ccms-image-000029939.jpg" alt="<p>Un grupo de mujeres en la prisión especial de Calzada de Oropesa, 1941.</p>" title="<p>Un grupo de mujeres en la prisión especial de Calzada de Oropesa, 1941.</p>" />
</a>
</div>
<div class="ts-mitad__textos">
<h1 class="h3">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20220801/Firmas/40313/franco-prostitucion-clandestinidad-abolicionismo-trabajo-sexual-feminismo-quincenarias-maria-llinares.htm">Cuando Franco legalizó la prostitución</a>
</h1>
<div class="autor">
<span> María Llinares Galustian
</span>
</div>
</div>
</article>
</div>
<div class="col">
<div class="separator"></div>
<article class="ts ts-mitad ts-mitad--expanded m0">
<div class="ts-mitad__img">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20220701/Politica/40250/feminismo-consentimiento-solo-si-es-si-leyes-ambito-juridico-diego-delgado.htm">
<img src="/images/cache/300x180/nocrop/images%7Ccms-image-000029881.jpeg" alt="<p>Manifestación en 2018 frente al Palau de la Generalitat en protesta por la sentencia de la Manada. </p>" title="<p>Manifestación en 2018 frente al Palau de la Generalitat en protesta por la sentencia de la Manada. </p>" />
</a>
</div>
<div class="ts-mitad__textos">
<h1 class="h3">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20220701/Politica/40250/feminismo-consentimiento-solo-si-es-si-leyes-ambito-juridico-diego-delgado.htm">Punitivismo, consentimiento y otros debates sobre la ley del ‘solo sí es sí’</a>
</h1>
<div class="autor">
<span>  Diego Delgado
</span>
</div>
</div>
</article>
<div class="separator"></div>
<article class="ts ts-mitad ts-mitad--expanded m0">
<div class="ts-mitad__img">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20220801/Firmas/40541/Vanesa-Jimenez-pinchazos-feminismo-sumision-quimica-violacion-moralidad-mujeres.htm">
<img src="/images/cache/300x180/nocrop/images%7Ccms-image-000030073.jpg" alt="<p>Mad Cool Festival 2022.</p>" title="<p>Mad Cool Festival 2022.</p>" />
</a>
</div>
<div class="ts-mitad__textos">
<h1 class="h3">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20220801/Firmas/40541/Vanesa-Jimenez-pinchazos-feminismo-sumision-quimica-violacion-moralidad-mujeres.htm">Deja de ser puta</a>
</h1>
<div class="autor">
<span> Vanesa Jiménez
</span>
</div>
</div>
</article>
</div>
</div>
</section>
<section class="comentarios" ng-cloak ng-controller="comentarios">
<div class="showComments" ng-show="showComments">
<script type="text/javascript">
 var RecaptchaOptions = {
    theme : 'white',
    custom_theme_widget: 'recaptcha_widget'
 };
</script>
<div class="title">
<h2>Deja un comentario</h2>
</div>


<form name="submit_comment" action="/es/20220901/Firmas/40782/pinchazos-panico-sexual-consentimiento-punitivismo-laura-macaya.htm" method="post">
<fieldset id="comentarios" class="clearfix">
<textarea name="f_comment_content" cols="40" rows="4" placeholder="Escribe aquí tu comentario"></textarea>
<input type="text" name="f_comment_nickname" maxlength="255" size="10" value="" placeholder="Tu nombre" />
<input type="text" name="f_comment_reader_email" maxlength="255" size="10" value="" placeholder="Tu email (No será publicado)" />
<br /><script src='https://www.google.com/recaptcha/api.js'></script>
<div class="g-recaptcha" data-sitekey="6LeF0FMUAAAAAAoZgRjj7qHbUPNl1q0evo9Zi6O7"></div>
<input type="hidden" name="f_captcha_handler" value="ReCAPTCHA" />
</fieldset>
<span style="display:none;visibility:hidden;">
<label for="f_comment_email_protect">
Ignore this text box. It is used to detect spammers.
If you enter anything into this text box, your message
will not be sent.
</label>
<input type="text" name="f_comment_email_protect" size="20" value="" />
</span><input type="submit" name="f_submit_comment" id="article_comment_submit" value="Enviar" />
</form>
</div>
<section class="suscribete" ng-show="showNoComments">
<div class="tc mb mt2">
Los comentarios solo están habilitados para las personas suscritas a CTXT. Puedes suscribirte <strong><a target="_blank" href="https://agora.ctxt.es/suscripciones/">aquí</a></strong>
</div>
</section>
<p class="suscribete__text">
</p>
</section>
</section>
</main>
<section class="flex tienda">
<div class="flex-66 pr">
<article class="ts ts-tab ts-tab--center ts-tab--sepia">
<div class="ts-tab__category">
Tienda
<span class="ts-tab__triangle"></span>
</div>
<div class="ts-tab__content">
<a target="_blank" href="https://agora.ctxt.es/tienda/">
<div class="ts-tab__left">
<div class="ts-tab__40 pr tc">
Visita nuestra tienda: libros, tazas, bolsas, camisetas, agendas
<div>
<i class="icon icon-h1">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M15.55 13c.75 0 1.41-.41 1.75-1.03l3.58-6.49c.37-.66-.11-1.48-.87-1.48H5.21l-.94-2H1v2h2l3.6 7.59-1.35 2.44C4.52 15.37 5.48 17 7 17h12v-2H7l1.1-2h7.45zM6.16 6h12.15l-2.76 5H8.53L6.16 6zM7 18c-1.1 0-1.99.9-1.99 2S5.9 22 7 22s2-.9 2-2-.9-2-2-2zm10 0c-1.1 0-1.99.9-1.99 2s.89 2 1.99 2 2-.9 2-2-.9-2-2-2z"></path></svg>
</i>
</div>
</div>
<div class="ts-tab__60">
<img src="/themes/publication_1/theme_1/new/assets/img/front/Tienda_foto_caja.png" alt="Icono">
</div>
</div>
</a>
</div>
</article>
</div>

</section>
</div>
<footer class="footer">
<div class="footer__secciones">
<div class="footer__seccion">
<h1><a href="/user">Nuestras Firmas</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20220901/política">Contextos (Política)</a></h1>
<ul>
<li><a href="/es/?tpid=9&tpl=22">Comunicación</a></li>
<li><a href="/es/?tpl=22&tpid=8">Economía</a></li>
<li><a href="/es/?tpl=22&tpid=6">España</a></li>
<li>
<a href="/es/?tpl=22&tpid=7">Internacional</a>
<ul>
<li><a href="/es/?tpl=22&tpid=172">América Latina</a></li>
<li><a href="/es/?tpl=22&tpid=171">Europa</a></li>
<li><a href="/es/?tpl=22&tpid=174">Asia</a></li>
<li><a href="/es/?tpl=22&tpid=175">África</a></li>
<li><a href="/es/?tpl=22&tpid=176">Oriente Medio</a></li>
<li><a href="/es/?tpl=22&tpid=173">Estados Unidos</a></li>
</ul>
</li>
</ul>
 </div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=393">Feminismos</a></h1>
<ul>
<li><a href="/es/?tpl=77&tpid=449">I Jornadas CTXT Zaragoza</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=403">Crisis ecológica y social</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20220901/firmas">Opinión</a></h1>
<ul>
<li><a href="/es/?tpl=22&tpid=94">Columnas</a></li>
<li><a href="/es/?tpl=22&tpid=284">Tribunas y debates</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=113">Editoriales</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=312">CTXTAN TV</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=309">Ciencia y Tecnología</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=181">Entrevistas</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=375">Reportajes</a></h1>
</div>
<div class="footer__seccion">
<h1><a target="_blank" href="https://agora.ctxt.es/taller">El Taller de CTXT</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=210">Documentos CTXT</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="#">Especiales</a></h1>
<ul>
<li><a href="/es/?tpl=77&tpid=512">La España vacía</a></li>
<li><a href="/es/?tpl=77&tpid=419">Qué hacer</a></li>
<li><a href="/es/?tpl=77&tpid=213">Europa contra sí misma</a></li>
<li><a href="/es/?tpl=77&tpid=238">Catalunya</a></li>
<li><a href="/es/?tpl=77&tpid=472">Contra la extrema derecha</a></li>
<li><a href="/es/?tpl=77&tpid=396">Memoria</a></li>
<li><a href="/es/?tpl=77&tpid=344">Medios y Democracia</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/20150205/politica/268/Racismo-genocidio-gitano-Gitanos-Xenofobia.htm">Mapa persecución gitana</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20220901/culturas">Culturas</a></h1>
<ul>
<li><a href="/es/?tpid=10&tpl=22">Artes y Letras</a></li>
<li><a href="/es/?tpl=22&tpid=12">Flamenco</a></li>
<li><a href="/es/?tpl=22&tpid=13">Viajes y ficciones</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=381">El Ministerio</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20220901/deportes">Deportes</a></h1>
<ul>
<li><a href="/es/?tpl=22&tpid=262">Fútbol</a></li>
<li><a href="/es/?tpl=22&tpid=263">La Colchonería</a></li>
<li><a href="/es/?tpl=22&tpid=261">Gestas y Leyendas</a></li>
<li><a href="/es/?tpl=22&tpid=260">Polideportivo</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=421">Fuera de Contexto</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=386">Observatorio social</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20220901/multimedia">Multimedia</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=201">Podcasts</a></h1>
<ul>
<li><a href="/es/?tpl=77&tpid=491">Las sin sombrero</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=410">The Baffler</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=341">The English Corner</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=299">Viñetas y memes</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="https://agora.ctxt.es/tienda/" target="_blank">Tienda</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="https://agora.ctxt.es/categoria/libros-electronicos/" target="_blank">Libros Electrónicos</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="https://agora.ctxt.es/suscripciones/" target="_blank">Zona suscriptores</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="#">Cartas a la comunidad de CTXT</a></h1>
</div>
</div>
<div class="footer__info">
<h1>Revista Contexto, S.L.</h1>
<div class="footer__menu">
<ul>
<li><a href="/es/20150115/redaccion/8324/?tpl=11">Política de Cookies</a></li>
<li><a href="/es/20150115/redaccion/33897/">Aviso legal</a></li>
<li><a href="/es/20150115/redaccion/36/Cuentas-quiénes-somos.htm?tpl=11">Quienes Somos / Cuentas 2018</a></li>
<li><a href="/es/20150115/redaccion/101/?tpl=11">Política de Privacidad</a></li>
<li><a href="/es/20150115/redaccion/1705/?tpl=11">Licencia Creative Commons</a></li>
</ul>
</div>
<div class="footer__medios">
<div class="footer__medios__title">Medios asociados</div>
<div class="footer__medios__row">
<a href="/es/?tpl=77&tpid=410"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_baffler.png" alt=""></a>
<a href="https://www.publico.es/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_püblico.png" alt=""></a>
</div>
</div>
<div class="footer__medios">
<div class="footer__medios__title">Medios amigos</div>
<div class="footer__medios__row">
<a href="http://ytali.com/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_ytali.png" alt=""></a>
<a href="http://www.inpiu.net/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_inpiu.png" alt=""></a>
<a href="http://www.lavozdelsur.es/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_lavozdelsur.png" alt=""></a>
<a href="http://www.revistaelestornudo.com/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_estronudo.png" alt=""></a>
<a href="http://www.eltercerpuente.com/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_tercerpuente.png" alt=""></a>
<a href="http://politicalcritique.org/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_political.png" alt=""></a>
<a href="http://www.nuso.org/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_nuevasociedad.png" alt=""></a>
<a href="https://a-desk.org/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/IMG_1903.jpg" alt=""></a>
</div>
</div>
<div class="footer__contacto">
<div class="footer__medios__title">CONTACTO</div>
<p style="font-size:17px;">¿Necesitas algo? ¿Dudas? Ll&aacute;manos al <strong>616 783 783</strong> de 9:00 a 17:00 hs, o escríbenos a <a href="mailto:info@ctxt.es">info@ctxt.es</a></p>
</div>
</div>
</footer>

<script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11398727" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1"></noscript>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54e32010588b3d0d"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54e32010588b3d0d&amp;shortener=bitly" async="async"></script>
<script type="text/javascript">
        var addthis_share = {
                                    url: 'http://ctxt.es/es/20220901/Firmas/40782/',
                                    title: 'Pinchazos, fantasmas y cero rock &amp; roll | @ctxt_es ',
        url_transforms : {
            shorten: {
                twitter: 'bitly'
            }
        },
        shorteners : {
            bitly : {}
        }
        }
        </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54e32010588b3d0d"></script>
</body>
</html>
