
<!DOCTYPE html>
<html lang="es">
<head>
<script type='text/javascript'>
hayVideo = false;
isMobile = navigator.userAgent.search(/mobile/i) > 0;
</script>
<title>Noviembre 2022: el cinismo toca techo | ctxt.es</title>
<meta property="og:title" content="Noviembre 2022: el cinismo toca techo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ctxt.es/es/20221101/Firmas/41241/mundial-catar-coca-cola-egipto-migrantes-derechos-trabajadores-clima.htm" />
<meta property="og:site_name" content="ctxt.es | Contexto y Acci&oacute;n" />
<meta property="og:description" content="Este mes se celebran la Cumbre del Clima de Egipto, que tiene a Coca-Cola, el mayor productor de plástico del mundo, como gran patrocinador, y el mundial de Catar, sinónimo de derroche de recursos" />
<meta name="twitter:url" content="http://ctxt.es/es/20221101/Firmas/41241/mundial-catar-coca-cola-egipto-migrantes-derechos-trabajadores-clima.htm" />
<meta name="twitter:title" content="Noviembre 2022: el cinismo toca techo" />
<meta name="twitter:description" content="Este mes se celebran la Cumbre del Clima de Egipto, que tiene a Coca-Cola, el mayor productor de plástico del mundo, como gran patrocinador, y el mundial de Catar, sinónimo de derroche de recursos" />
<meta name="twitter:site" content="@ctxt_es" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://ctxt.es/images/cms-image-000026958.jpg" />
<meta property="og:image" content="http://ctxt.es/images/cms-image-000026958.jpg" />

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>

<meta charset="UTF-8">
<link rel="stylesheet" href="/themes/publication_1/theme_1/new/assets/css/style.css?146396">
<link rel="stylesheet" href="/themes/publication_1/theme_1/new/assets/css/print_style.css?68">
<link rel="stylesheet" href="/themes/publication_1/theme_1/new/assets/css/main.css?2557">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.6/angular.min.js"></script>
<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous">
    </script>
<script src="/themes/publication_1/theme_1/new/assets/js/ctxt-bundle.js?238392"></script>
<script src="/themes/publication_1/theme_1/new/assets/js/main.js?1446"></script>
<script src="/themes/publication_1/theme_1/new/assets/js/head.js?1914"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><![endif]-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/103386/tag"></script>
<link rel="apple-touch-icon" sizes="57x57" href="/themes/publication_1/theme_1/favicon/apple-touch-icon-57x57.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="60x60" href="/themes/publication_1/theme_1/apple-touch-icon-60x60.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="72x72" href="/themes/publication_1/theme_1/apple-touch-icon-72x72.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="76x76" href="/themes/publication_1/theme_1/apple-touch-icon-76x76.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="114x114" href="/themes/publication_1/theme_1/apple-touch-icon-114x114.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="120x120" href="/themes/publication_1/theme_1/apple-touch-icon-120x120.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="144x144" href="/themes/publication_1/theme_1/apple-touch-icon-144x144.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="152x152" href="/themes/publication_1/theme_1/apple-touch-icon-152x152.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="180x180" href="/themes/publication_1/theme_1/apple-touch-icon-180x180.png?v=8jn0OAEq6k" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/favicon-32x32.png?v=8jn0OAEq6k" sizes="32x32" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/favicon-194x194.png?v=8jn0OAEq6k" sizes="194x194" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/favicon-96x96.png?v=8jn0OAEq6k" sizes="96x96" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/android-chrome-192x192.png?v=8jn0OAEq6k" sizes="192x192" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/favicon-16x16.png?v=8jn0OAEq6k" sizes="16x16" />
<link rel="shortcut icon" href="/themes/publication_1/theme_1/favicon/favicon.ico?v=8jn0OAEq6k" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=8jn0OAEq6k" />
<meta name="theme-color" content="#ffffff" />

<meta name="author" content="Nacho Casado" />
<meta name="generator" content="Newscoop" />
<meta name="description" content="
              Este mes se celebran la Cumbre del Clima de Egipto, que tiene a Coca-Cola, el mayor productor de plástico del mundo, como gran patrocinador, y el mundial de Catar, sinónimo de derroche de recursos
              " />
<meta name="keywords" content="mundial catar, coca-cola, egipto, migrantes, derechos, trabajadores, clima, CTXT / Revista Contexto, análisis, contexto político, económico y cultural" />
<link rel="canonical" href="https://ctxt.es/es/20221101/Firmas/41241/mundial-catar-coca-cola-egipto-migrantes-derechos-trabajadores-clima.htm" />


<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script async='async' src='https://sc-devel.s3.eu-central-1.amazonaws.com/sc-tagmanager/sc_gpt_lstapc_publico.js'></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico-agregados.js"></script>
<script async='async' src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57673802-1"></script>
<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments);}
  		gtag('js', new Date());

  		gtag('config', 'UA-57673802-1');
	</script>
<script type="text/javascript">
    /* <![CDATA[ */
    var _gaq = _gaq || [];
    //_gaq.push(['a._setAccount', 'UA-57673802-1']);  
    //_gaq.push(['a._trackPageview'])

    //Publico
    _gaq.push(['b._setAccount', 'UA-38858325-1']);
    _gaq.push(['b._setDomainName', 'ctxt.es']);
    _gaq.push(['b._trackPageview']);
    _gaq.push(['c._setAccount', 'UA-38858325-2']);
    _gaq.push(['c._setDomainName', 'ctxt.es']);
    _gaq.push(['c._trackPageview']);
    //Publico

    _gaq.push(['d._setAccount', 'UA-80276993-1']); 
    _gaq.push(['d._trackPageview']);

    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
    /* ]]> */
    </script>
<script src="/themes/publication_1/theme_1/new/assets/js/articulo.js?492"></script>
<link rel="stylesheet" href="/themes/publication_1/theme_1/new/assets/css/article.css?1124">
</head>
<body ng-app="appCtxt" ng-init="articleNumber=41241; ca=0">
<header class="header">
<div class="header__inner">
<div class="header__top">
<div class="header__issue">
<div class="header__issue__selector">
<div class="issue numeros" id="numeros">
<button class="issue__prev" value="anterior">
<span class="visually-hidden">Anterior</span>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z" /><path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z" /></svg>
</i>
</button>
<div>
<ol>
<li>
<p class="issue__current">
<a title="Ir al número 1 de CTXT" href="/es/20150115/">Número <span>1</span> · Enero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 2 de CTXT" href="/es/20150122/">Número <span>2</span> · Enero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 3 de CTXT" href="/es/20150129/">Número <span>3</span> · Enero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 4 de CTXT" href="/es/20150205/">Número <span>4</span> · Febrero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 5 de CTXT" href="/es/20150212/">Número <span>5</span> · Febrero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 6 de CTXT" href="/es/20150219/">Número <span>6</span> · Febrero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 7 de CTXT" href="/es/20150226/">Número <span>7</span> · Febrero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 8 de CTXT" href="/es/20150305/">Número <span>8</span> · Marzo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 9 de CTXT" href="/es/20150312/">Número <span>9</span> · Marzo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
 <a title="Ir al número 10 de CTXT" href="/es/20150319/">Número <span>10</span> · Marzo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 11 de CTXT" href="/es/20150326/">Número <span>11</span> · Marzo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 12 de CTXT" href="/es/20150409/">Número <span>12</span> · Abril 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 13 de CTXT" href="/es/20150416/">Número <span>13</span> · Abril 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 14 de CTXT" href="/es/20150423/">Número <span>14</span> · Abril 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 15 de CTXT" href="/es/20150430/">Número <span>15</span> · Abril 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 16 de CTXT" href="/es/20150507/">Número <span>16</span> · Mayo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 17 de CTXT" href="/es/20150514/">Número <span>17</span> · Mayo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 18 de CTXT" href="/es/20150521/">Número <span>18</span> · Mayo 2015</a>
</p>
</li>
<li>
 <p class="issue__current">
<a title="Ir al número 19 de CTXT" href="/es/20150528/">Número <span>19</span> · Mayo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 20 de CTXT" href="/es/20150604/">Número <span>20</span> · Junio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 21 de CTXT" href="/es/20150611/">Número <span>21</span> · Junio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 22 de CTXT" href="/es/20150618/">Número <span>22</span> · Junio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 23 de CTXT" href="/es/20150625/">Número <span>23</span> · Junio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 24 de CTXT" href="/es/20150702/">Número <span>24</span> · Julio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 25 de CTXT" href="/es/20150708/">Número <span>25</span> · Julio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 26 de CTXT" href="/es/20150715/">Número <span>26</span> · Julio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 27 de CTXT" href="/es/20150722/">Número <span>27</span> · Julio 2015</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 28 de CTXT" href="/es/20150902/">Número <span>28</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 29 de CTXT" href="/es/20150909/">Número <span>29</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 30 de CTXT" href="/es/20150916/">Número <span>30</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 31 de CTXT" href="/es/20150923/">Número <span>31</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 32 de CTXT" href="/es/20150930/">Número <span>32</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 33 de CTXT" href="/es/20151007/">Número <span>33</span> · Octubre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 34 de CTXT" href="/es/20151014/">Número <span>34</span> · Octubre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 35 de CTXT" href="/es/20151021/">Número <span>35</span> · Octubre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 36 de CTXT" href="/es/20151028/">Número <span>36</span> · Octubre 2015</a>
</p>
 </li>
<li>
<p class="issue__current">
<a title="Ir al número 37 de CTXT" href="/es/20151104/">Número <span>37</span> · Noviembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 38 de CTXT" href="/es/20151111/">Número <span>38</span> · Noviembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 39 de CTXT" href="/es/20151118/">Número <span>39</span> · Noviembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 40 de CTXT" href="/es/20151125/">Número <span>40</span> · Noviembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 41 de CTXT" href="/es/20151202/">Número <span>41</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 42 de CTXT" href="/es/20151209/">Número <span>42</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 43 de CTXT" href="/es/20151216/">Número <span>43</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 44 de CTXT" href="/es/20151223/">Número <span>44</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 45 de CTXT" href="/es/20151230/">Número <span>45</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 46 de CTXT" href="/es/20160106/">Número <span>46</span> · Enero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 47 de CTXT" href="/es/20160113/">Número <span>47</span> · Enero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 48 de CTXT" href="/es/20160120/">Número <span>48</span> · Enero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 49 de CTXT" href="/es/20160127/">Número <span>49</span> · Enero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 50 de CTXT" href="/es/20160203/">Número <span>50</span> · Febrero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 51 de CTXT" href="/es/20160210/">Número <span>51</span> · Febrero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 52 de CTXT" href="/es/20160217/">Número <span>52</span> · Febrero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 53 de CTXT" href="/es/20160224/">Número <span>53</span> · Febrero 2016</a>
</p>
</li>
<li>
 <p class="issue__current">
<a title="Ir al número 54 de CTXT" href="/es/20160302/">Número <span>54</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 55 de CTXT" href="/es/20160309/">Número <span>55</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 56 de CTXT" href="/es/20160316/">Número <span>56</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 57 de CTXT" href="/es/20160323/">Número <span>57</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 58 de CTXT" href="/es/20160330/">Número <span>58</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 59 de CTXT" href="/es/20160406/">Número <span>59</span> · Abril 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 60 de CTXT" href="/es/20160419/">Número <span>60</span> · Abril 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 61 de CTXT" href="/es/20160420/">Número <span>61</span> · Abril 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 62 de CTXT" href="/es/20160427/">Número <span>62</span> · Abril 2016</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 63 de CTXT" href="/es/20160504/">Número <span>63</span> · Mayo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 64 de CTXT" href="/es/20160511/">Número <span>64</span> · Mayo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 65 de CTXT" href="/es/20160518/">Número <span>65</span> · Mayo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 66 de CTXT" href="/es/20160525/">Número <span>66</span> · Mayo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 67 de CTXT" href="/es/20160601/">Número <span>67</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 68 de CTXT" href="/es/20160608/">Número <span>68</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 69 de CTXT" href="/es/20160615/">Número <span>69</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 70 de CTXT" href="/es/20160622/">Número <span>70</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 71 de CTXT" href="/es/20160629/">Número <span>71</span> · Junio 2016</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 72 de CTXT" href="/es/20160706/">Número <span>72</span> · Julio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 73 de CTXT" href="/es/20160713/">Número <span>73</span> · Julio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 74 de CTXT" href="/es/20160720/">Número <span>74</span> · Julio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 75 de CTXT" href="/es/20160727/">Número <span>75</span> · Julio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 76 de CTXT" href="/es/20160803/">Número <span>76</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 77 de CTXT" href="/es/20160810/">Número <span>77</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 78 de CTXT" href="/es/20160817/">Número <span>78</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 79 de CTXT" href="/es/20160824/">Número <span>79</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 80 de CTXT" href="/es/20160831/">Número <span>80</span> · Agosto 2016</a>
 </p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 81 de CTXT" href="/es/20160907/">Número <span>81</span> · Septiembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 82 de CTXT" href="/es/20160914/">Número <span>82</span> · Septiembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 83 de CTXT" href="/es/20160921/">Número <span>83</span> · Septiembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 84 de CTXT" href="/es/20160928/">Número <span>84</span> · Septiembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 85 de CTXT" href="/es/20161005/">Número <span>85</span> · Octubre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 86 de CTXT" href="/es/20161012/">Número <span>86</span> · Octubre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 87 de CTXT" href="/es/20161019/">Número <span>87</span> · Octubre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 88 de CTXT" href="/es/20161026/">Número <span>88</span> · Octubre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 89 de CTXT" href="/es/20161102/">Número <span>89</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 90 de CTXT" href="/es/20161109/">Número <span>90</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 91 de CTXT" href="/es/20161116/">Número <span>91</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 92 de CTXT" href="/es/20161123/">Número <span>92</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 93 de CTXT" href="/es/20161130/">Número <span>93</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 94 de CTXT" href="/es/20161207/">Número <span>94</span> · Diciembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 95 de CTXT" href="/es/20161214/">Número <span>95</span> · Diciembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 96 de CTXT" href="/es/20161221/">Número <span>96</span> · Diciembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 97 de CTXT" href="/es/20161228/">Número <span>97</span> · Diciembre 2016</a>
</p>
</li>
 <li>
<p class="issue__current">
<a title="Ir al número 98 de CTXT" href="/es/20170104/">Número <span>98</span> · Enero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 99 de CTXT" href="/es/20170111/">Número <span>99</span> · Enero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 100 de CTXT" href="/es/20170118/">Número <span>100</span> · Enero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 101 de CTXT" href="/es/20170125/">Número <span>101</span> · Enero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 102 de CTXT" href="/es/20170201/">Número <span>102</span> · Febrero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 103 de CTXT" href="/es/20170208/">Número <span>103</span> · Febrero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 104 de CTXT" href="/es/20170215/">Número <span>104</span> · Febrero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 105 de CTXT" href="/es/20170222/">Número <span>105</span> · Febrero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 106 de CTXT" href="/es/20170301/">Número <span>106</span> · Marzo 2017</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 107 de CTXT" href="/es/20170307/">Número <span>107</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 108 de CTXT" href="/es/20170315/">Número <span>108</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 109 de CTXT" href="/es/20170322/">Número <span>109</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 110 de CTXT" href="/es/20170329/">Número <span>110</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 111 de CTXT" href="/es/20170405/">Número <span>111</span> · Abril 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 112 de CTXT" href="/es/20170412/">Número <span>112</span> · Abril 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 113 de CTXT" href="/es/20170419/">Número <span>113</span> · Abril 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 114 de CTXT" href="/es/20170426/">Número <span>114</span> · Abril 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 115 de CTXT" href="/es/20170503/">Número <span>115</span> · Mayo 2017</a>
 </p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 116 de CTXT" href="/es/20170510/">Número <span>116</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 117 de CTXT" href="/es/20170517/">Número <span>117</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 118 de CTXT" href="/es/20170524/">Número <span>118</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 119 de CTXT" href="/es/20170531/">Número <span>119</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 120 de CTXT" href="/es/20170607/">Número <span>120</span> · Junio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 121 de CTXT" href="/es/20170614/">Número <span>121</span> · Junio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 122 de CTXT" href="/es/20170621/">Número <span>122</span> · Junio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 123 de CTXT" href="/es/20170628/">Número <span>123</span> · Junio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 124 de CTXT" href="/es/20170705/">Número <span>124</span> · Julio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 125 de CTXT" href="/es/20170712/">Número <span>125</span> · Julio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 126 de CTXT" href="/es/20170719/">Número <span>126</span> · Julio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 127 de CTXT" href="/es/20170726/">Número <span>127</span> · Julio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 128 de CTXT" href="/es/20170802/">Número <span>128</span> · Agosto 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 129 de CTXT" href="/es/20170809/">Número <span>129</span> · Agosto 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 130 de CTXT" href="/es/20170816/">Número <span>130</span> · Agosto 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 131 de CTXT" href="/es/20170823/">Número <span>131</span> · Agosto 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 132 de CTXT" href="/es/20170830/">Número <span>132</span> · Agosto 2017</a>
</p>
</li>
<li>
 <p class="issue__current">
<a title="Ir al número 133 de CTXT" href="/es/20170906/">Número <span>133</span> · Septiembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 134 de CTXT" href="/es/20170913/">Número <span>134</span> · Septiembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 135 de CTXT" href="/es/20170920/">Número <span>135</span> · Septiembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 136 de CTXT" href="/es/20170927/">Número <span>136</span> · Septiembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 137 de CTXT" href="/es/20171004/">Número <span>137</span> · Octubre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 138 de CTXT" href="/es/20171011/">Número <span>138</span> · Octubre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 139 de CTXT" href="/es/20171018/">Número <span>139</span> · Octubre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 140 de CTXT" href="/es/20171025/">Número <span>140</span> · Octubre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 141 de CTXT" href="/es/20171101/">Número <span>141</span> · Noviembre 2017</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 142 de CTXT" href="/es/20171108/">Número <span>142</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 143 de CTXT" href="/es/20171115/">Número <span>143</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 144 de CTXT" href="/es/20171122/">Número <span>144</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 145 de CTXT" href="/es/20171129/">Número <span>145</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 146 de CTXT" href="/es/20171206/">Número <span>146</span> · Diciembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 147 de CTXT" href="/es/20171213/">Número <span>147</span> · Diciembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 148 de CTXT" href="/es/20171220/">Número <span>148</span> · Diciembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 149 de CTXT" href="/es/20171227/">Número <span>149</span> · Diciembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 150 de CTXT" href="/es/20180103/">Número <span>150</span> · Enero 2018</a>
 </p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 151 de CTXT" href="/es/20180110/">Número <span>151</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 152 de CTXT" href="/es/20180117/">Número <span>152</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 153 de CTXT" href="/es/20180124/">Número <span>153</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 154 de CTXT" href="/es/20180131/">Número <span>154</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 155 de CTXT" href="/es/20180207/">Número <span>155</span> · Febrero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 156 de CTXT" href="/es/20180214/">Número <span>156</span> · Febrero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 157 de CTXT" href="/es/20180221/">Número <span>157</span> · Febrero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 158 de CTXT" href="/es/20180228/">Número <span>158</span> · Febrero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
 <a title="Ir al número 159 de CTXT" href="/es/20180307/">Número <span>159</span> · Marzo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 160 de CTXT" href="/es/20180314/">Número <span>160</span> · Marzo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 161 de CTXT" href="/es/20180321/">Número <span>161</span> · Marzo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 162 de CTXT" href="/es/20180327/">Número <span>162</span> · Marzo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 163 de CTXT" href="/es/20180404/">Número <span>163</span> · Abril 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 164 de CTXT" href="/es/20180411/">Número <span>164</span> · Abril 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 165 de CTXT" href="/es/20180418/">Número <span>165</span> · Abril 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 166 de CTXT" href="/es/20180425/">Número <span>166</span> · Abril 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 167 de CTXT" href="/es/20180501/">Número <span>167</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 168 de CTXT" href="/es/20180509/">Número <span>168</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 169 de CTXT" href="/es/20180516/">Número <span>169</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 170 de CTXT" href="/es/20180523/">Número <span>170</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 171 de CTXT" href="/es/20180530/">Número <span>171</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 172 de CTXT" href="/es/20180606/">Número <span>172</span> · Junio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 173 de CTXT" href="/es/20180613/">Número <span>173</span> · Junio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 174 de CTXT" href="/es/20180620/">Número <span>174</span> · Junio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 175 de CTXT" href="/es/20180627/">Número <span>175</span> · Junio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 176 de CTXT" href="/es/20180704/">Número <span>176</span> · Julio 2018</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 177 de CTXT" href="/es/20180711/">Número <span>177</span> · Julio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 178 de CTXT" href="/es/20180718/">Número <span>178</span> · Julio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 179 de CTXT" href="/es/20180725/">Número <span>179</span> · Julio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 180 de CTXT" href="/es/20180801/">Número <span>180</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 181 de CTXT" href="/es/20180808/">Número <span>181</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 182 de CTXT" href="/es/20180815/">Número <span>182</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 183 de CTXT" href="/es/20180822/">Número <span>183</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 184 de CTXT" href="/es/20180829/">Número <span>184</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 185 de CTXT" href="/es/20180905/">Número <span>185</span> · Septiembre 2018</a>
 </p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 186 de CTXT" href="/es/20180912/">Número <span>186</span> · Septiembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 187 de CTXT" href="/es/20180919/">Número <span>187</span> · Septiembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 188 de CTXT" href="/es/20180926/">Número <span>188</span> · Septiembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 189 de CTXT" href="/es/20181003/">Número <span>189</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 190 de CTXT" href="/es/20181010/">Número <span>190</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 191 de CTXT" href="/es/20181017/">Número <span>191</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 192 de CTXT" href="/es/20181024/">Número <span>192</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 193 de CTXT" href="/es/20181031/">Número <span>193</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 194 de CTXT" href="/es/20181107/">Número <span>194</span> · Noviembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 195 de CTXT" href="/es/20181114/">Número <span>195</span> · Noviembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 196 de CTXT" href="/es/20181121/">Número <span>196</span> · Noviembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 197 de CTXT" href="/es/20181128/">Número <span>197</span> · Noviembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 198 de CTXT" href="/es/20181205/">Número <span>198</span> · Diciembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 199 de CTXT" href="/es/20181212/">Número <span>199</span> · Diciembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 200 de CTXT" href="/es/20181219/">Número <span>200</span> · Diciembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 201 de CTXT" href="/es/20181226/">Número <span>201</span> · Diciembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 202 de CTXT" href="/es/20190102/">Número <span>202</span> · Enero 2019</a>
</p>
</li>
 <li>
<p class="issue__current">
<a title="Ir al número 203 de CTXT" href="/es/20190109/">Número <span>203</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 204 de CTXT" href="/es/20190116/">Número <span>204</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 205 de CTXT" href="/es/20190123/">Número <span>205</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 206 de CTXT" href="/es/20190130/">Número <span>206</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 207 de CTXT" href="/es/20190206/">Número <span>207</span> · Febrero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 208 de CTXT" href="/es/20190213/">Número <span>208</span> · Febrero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 209 de CTXT" href="/es/20190220/">Número <span>209</span> · Febrero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 210 de CTXT" href="/es/20190227/">Número <span>210</span> · Febrero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 211 de CTXT" href="/es/20190306/">Número <span>211</span> · Marzo 2019</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 212 de CTXT" href="/es/20190313/">Número <span>212</span> · Marzo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 213 de CTXT" href="/es/20190320/">Número <span>213</span> · Marzo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 214 de CTXT" href="/es/20190327/">Número <span>214</span> · Marzo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 215 de CTXT" href="/es/20190403/">Número <span>215</span> · Abril 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 216 de CTXT" href="/es/20190416/">Número <span>216</span> · Abril 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 217 de CTXT" href="/es/20190417/">Número <span>217</span> · Abril 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 218 de CTXT" href="/es/20190424/">Número <span>218</span> · Abril 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 219 de CTXT" href="/es/20190501/">Número <span>219</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 220 de CTXT" href="/es/20190508/">Número <span>220</span> · Mayo 2019</a>
 </p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 221 de CTXT" href="/es/20190515/">Número <span>221</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 222 de CTXT" href="/es/20190522/">Número <span>222</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 223 de CTXT" href="/es/20190529/">Número <span>223</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 224 de CTXT" href="/es/20190605/">Número <span>224</span> · Junio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 225 de CTXT" href="/es/20190612/">Número <span>225</span> · Junio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 226 de CTXT" href="/es/20190619/">Número <span>226</span> · Junio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 227 de CTXT" href="/es/20190626/">Número <span>227</span> · Junio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 228 de CTXT" href="/es/20190703/">Número <span>228</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 229 de CTXT" href="/es/20190710/">Número <span>229</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 230 de CTXT" href="/es/20190717/">Número <span>230</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 231 de CTXT" href="/es/20190724/">Número <span>231</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 232 de CTXT" href="/es/20190731/">Número <span>232</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 233 de CTXT" href="/es/20190807/">Número <span>233</span> · Agosto 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 234 de CTXT" href="/es/20190814/">Número <span>234</span> · Agosto 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 235 de CTXT" href="/es/20190821/">Número <span>235</span> · Agosto 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 236 de CTXT" href="/es/20190828/">Número <span>236</span> · Agosto 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 237 de CTXT" href="/es/20190904/">Número <span>237</span> · Septiembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 238 de CTXT" href="/es/20190911/">Número <span>238</span> · Septiembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 239 de CTXT" href="/es/20190918/">Número <span>239</span> · Septiembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 240 de CTXT" href="/es/20190925/">Número <span>240</span> · Septiembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 241 de CTXT" href="/es/20191002/">Número <span>241</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 242 de CTXT" href="/es/20191009/">Número <span>242</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 243 de CTXT" href="/es/20191016/">Número <span>243</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 244 de CTXT" href="/es/20191023/">Número <span>244</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 245 de CTXT" href="/es/20191030/">Número <span>245</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 246 de CTXT" href="/es/20191106/">Número <span>246</span> · Noviembre 2019</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 247 de CTXT" href="/es/20191113/">Número <span>247</span> · Noviembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 248 de CTXT" href="/es/20191120/">Número <span>248</span> · Noviembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 249 de CTXT" href="/es/20191126/">Número <span>249</span> · Noviembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 250 de CTXT" href="/es/20191204/">Número <span>250</span> · Diciembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 251 de CTXT" href="/es/20191211/">Número <span>251</span> · Diciembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 252 de CTXT" href="/es/20191218/">Número <span>252</span> · Diciembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 253 de CTXT" href="/es/20191225/">Número <span>253</span> · Diciembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 254 de CTXT" href="/es/20200101/">Número <span>254</span> · Enero 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 255 de CTXT" href="/es/20200108/">Número <span>255</span> · Enero 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 256 de CTXT" href="/es/20200115/">Número <span>256</span> · Enero 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 257 de CTXT" href="/es/20200203/">Número <span>257</span> · Febrero 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 258 de CTXT" href="/es/20200302/">Número <span>258</span> · Marzo 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 259 de CTXT" href="/es/20200401/">Número <span>259</span> · Abril 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 260 de CTXT" href="/es/20200501/">Número <span>260</span> · Mayo 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 261 de CTXT" href="/es/20200601/">Número <span>261</span> · Junio 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 262 de CTXT" href="/es/20200701/">Número <span>262</span> · Julio 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 263 de CTXT" href="/es/20200801/">Número <span>263</span> · Agosto 2020</a>
</p>
</li>
<li>
<p class="issue__current">
 <a title="Ir al número 264 de CTXT" href="/es/20200901/">Número <span>264</span> · Septiembre 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 265 de CTXT" href="/es/20201001/">Número <span>265</span> · Octubre 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 266 de CTXT" href="/es/20201101/">Número <span>266</span> · Noviembre 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 267 de CTXT" href="/es/20201201/">Número <span>267</span> · Diciembre 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 268 de CTXT" href="/es/20210101/">Número <span>268</span> · Enero 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 269 de CTXT" href="/es/20210201/">Número <span>269</span> · Febrero 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 270 de CTXT" href="/es/20210301/">Número <span>270</span> · Marzo 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 271 de CTXT" href="/es/20210401/">Número <span>271</span> · Abril 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 272 de CTXT" href="/es/20210501/">Número <span>272</span> · Mayo 2021</a>
</p>
</li>
 <li>
<p class="issue__current">
<a title="Ir al número 273 de CTXT" href="/es/20210601/">Número <span>273</span> · Junio 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 274 de CTXT" href="/es/20210701/">Número <span>274</span> · Julio 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 275 de CTXT" href="/es/20210801/">Número <span>275</span> · Agosto 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 276 de CTXT" href="/es/20210901/">Número <span>276</span> · Septiembre 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 277 de CTXT" href="/es/20211001/">Número <span>277</span> · Octubre 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 278 de CTXT" href="/es/20211101/">Número <span>278</span> · Noviembre 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 279 de CTXT" href="/es/20211201/">Número <span>279</span> · Diciembre 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 280 de CTXT" href="/es/20220101/">Número <span>280</span> · Enero 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 281 de CTXT" href="/es/20220201/">Número <span>281</span> · Febrero 2022</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 282 de CTXT" href="/es/20220301/">Número <span>282</span> · Marzo 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 283 de CTXT" href="/es/20220401/">Número <span>283</span> · Abril 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 284 de CTXT" href="/es/20220501/">Número <span>284</span> · Mayo 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 285 de CTXT" href="/es/20220601/">Número <span>285</span> · Junio 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 286 de CTXT" href="/es/20220701/">Número <span>286</span> · Julio 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 287 de CTXT" href="/es/20220801/">Número <span>287</span> · Agosto 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 288 de CTXT" href="/es/20220901/">Número <span>288</span> · Septiembre 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 289 de CTXT" href="/es/20221001/">Número <span>289</span> · Octubre 2022</a>
</p>
</li>
<li class="seleccionado">
<p class="issue__current">
<a title="Ir al número 290 de CTXT" href="/es/20221101/">Número <span>290</span> · Noviembre 2022</a>
</p>
</li>
</ol>
</div>
<button class="issue__next" value="siguiente">
<span class="visually-hidden">Siguiente</span>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z" /><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8-8-8z" /></svg>
</i>
</button>
</div>
</div>
<div class="header__patrocinado">
<a href="https://agora.ctxt.es/suscripciones" target="_blank">
<img style="margin-left:33px;max-width:200px;" src="/themes/publication_1/theme_1/new/assets/img/banners/cabecera/PUEDES.svg" alt="Dona">
</a>
</div>
</div>
<div class="header__logo">
<a href="/"><img src="/themes/publication_1/theme_1/new/assets/img/front/logo_CTXT_web.png" alt="CTXT ediciò cat"></a>
</div>
<div class="header__user">
<div class="header__links" ng-controller="login">
<a class="id_logout" href="/auth/logout" style="display:none;"> Logout [[name]]</a>
<a class="id_login" href="https://agora.ctxt.es/suscripciones/" style="display:none;">Suscríbete</a>
<a class="id_login" href="/auth" style="display:none;"> Inicio de sesión</a>
<a href="https://agora.ctxt.es" class="header__cart">
<span>Tienda</span>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M15.55 13c.75 0 1.41-.41 1.75-1.03l3.58-6.49c.37-.66-.11-1.48-.87-1.48H5.21l-.94-2H1v2h2l3.6 7.59-1.35 2.44C4.52 15.37 5.48 17 7 17h12v-2H7l1.1-2h7.45zM6.16 6h12.15l-2.76 5H8.53L6.16 6zM7 18c-1.1 0-1.99.9-1.99 2S5.9 22 7 22s2-.9 2-2-.9-2-2-2zm10 0c-1.1 0-1.99.9-1.99 2s.89 2 1.99 2 2-.9 2-2-.9-2-2-2z"></path></svg>
</i>
</a>
</div>
<form class="header__search" action="/" method="post">
<input type="hidden" value="Search" name="f_search_articles">
<input type="hidden" value="5" name="tpl">
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"></path>
<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
</svg>
</i>
<input type="search" name="f_search_keywords">
</form>
</div>
</div>
<div class="header__tagline">
<p><a href="#"><span>Orgullosas de llegar tarde</span> <span>a las últimas noticias</span></a></p>
</div>
<div class="header__nav">
<nav class="main-menu">
<button class="menu-toggle">
<span class="visually-hidden">Mostrar menú</span>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>
</i>
</button>
<div class="main-menu__wrapper">
<div class="main-menu__actions">

<a href="#" class="button button--default">Subscribete</a>
</div>
<ul class="main-menu__list">
<li>
<a href="/es/20221101/política">Contextos</a>
</li>
<li>
<a href="/autoras">AUTORAS/ES</a>
</li>
<li>
<a href="/es/?tpid=381&tpl=22">MINISTERIO</a>
</li>
<li>
<a href="/es/?tpl=77&tpid=403">Crisis Ecosocial</a>
</li>
<li>
<a href="/es/?tpl=77&tpid=393">Feminismos</a>
</li>
<li>
<a href="/es/?tpl=77&tpid=181">Entrevistas</a>
</li>
<li>
<a href="/es/20221101/firmas">Firmas</a>
</li>
<li>
<a href="/es/20221101/deportes">Deportes</a>
</li>
<li>
<a href="/es/?tpid=299&tpl=22">Viñetas</a>
</li>
<li>
<a href="/es/?tpl=77&tpid=386">El Observatorio</a>
</li>
<li>
<a href="https://agora.ctxt.es/suscripciones/" target="_blank" class="button button--primary--bg">Suscríbete</a>
</li>
<li>
<a href="/boletines.html" target="_blank" class="button button--primary--bg">Boletines</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</header>
<style>
.jquery-modal {
    z-index:1000;
}
.layerSuscripción{
    text-align: center;
    line-height: 40px;
    font-size: 25px;
    font-family: "Futura CTXT", "Futura", Frutiger, "Frutiger Linotype", Univers, Calibri, "Gill Sans", "Gill Sans MT", "Myriad Pro", Myriad, "DejaVu Sans Condensed", "Liberation Sans", "Nimbus Sans L", Tahoma, Geneva, "Helvetica Neue", Helvetica, Arial, sans-serif;
}
</style>
<div id="layerSuscripción" class="modal layerSuscripción">
<p>CTXT se publica gracias a sus 10.000 suscriptoras y suscriptores.</p>
<p>Apoya a la prensa crítica y libre <a href="https://agora.ctxt.es/suscripciones">aquí</a></p>
</div>
<div id="main-wrapper" ng-controller="article">
<div class="mensaje" style="line-height:30px;font-size:20px;">

<div>
CTXT necesita <a href="https://agora.ctxt.es/suscripciones/" target="_blank" style="font-size:35px;">15.000</a> socias/os para seguir creciendo. <a href="https://agora.ctxt.es/suscripciones/" target="_blank" style="text-decoration:underline;">Suscríbete a CTXT</a>
</div>

</div>
<main>
<article class="articulo">
<header class="section">
<div class="section__category">
<a href="https://ctxt.es/es/20221101/Firmas/">
Firmas
</a> /
<a href="/es/?tpl=22&tpid=284">Tribunas y Debates</a>
</div>
<div class="section__title__wrapper">
<p class="section__suptitle">
 tribuna
</p>
<h1 class="section__title">Noviembre 2022: el cinismo toca techo</h1>
<p class="section__body">Este mes se celebran la Cumbre del Clima de Egipto, que tiene a Coca-Cola, el mayor productor de plástico del mundo, como gran patrocinador, y el mundial de Catar, sinónimo de derroche de recursos</p>
<p class="autor">
Nacho Casado
<span class="fecha">
5/11/2022</span>
</p>
</div>
</header>

<div class="articulo__destacado">
<figure class="imagen">
<img src="/images/cache/800x540/nocrop/images%7Ccms-image-000026958.jpg" alt="<p>El Estadio Internacional Khalifa, una de las sedes de la Copa del mundo de 2022 (Doha, Qatar).</p>" />
<figcaption class="imagen__caption">
<p>El Estadio Internacional Khalifa, una de las sedes de la Copa del mundo de 2022 (Doha, Qatar).</p>
<span class="imagen__autor">jbdodane</span>
</figcaption>
</figure>
</div>

<div class="articulo__content">
<div class="articulo__main">
<div class="cajita">
<p>
A diferencia de otros medios, en CTXT mantenemos todos nuestros artículos en abierto. Nuestra apuesta es recuperar el espíritu de la prensa independiente: ser un servicio público. Si puedes permitirte pagar 4 euros al mes, apoya a CTXT. <a target="_blank" href="https://agora.ctxt.es/suscripciones/">¡Suscríbete!</a>
</p>
</div>
<div class="articulo__body">
<p>Un año más, las partes acuden a su <a href="https://cop27.eg/">cita</a> con la mochila repleta de buenas intenciones, promesas grandilocuentes y proyectos salvíficos. Este será un encuentro histórico, qué duda cabe –al menos tanto como los 26 anteriores. <a href="https://www.un.org/es/climatechange/cop27">COP27: Trabajar en beneficio de las personas y el planeta</a>: un eslogan imbatible. Aun esperando una ambición climática tan tibia como en ediciones pretéritas, cabe destacar, de esta conferencia, un par de características singulares. </p>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='sc-mpu1m'><script type='text/javascript'>if (isMobile) {document.getElementById('sc-mpu1m').setAttribute('id', 'sc-mpu1'); }</script></div></div></div>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='sc-mpu2m'><script type='text/javascript'>if (isMobile) {document.getElementById('sc-mpu2m').setAttribute('id', 'sc-mpu2'); }</script></div></div></div>
<p>En primer lugar, su ubicación. Sharm el-Sheij, en la costa del mar Rojo, es una ciudad balneario egipcia que, sin duda, ofrecerá a los delegados internacionales abundantes espacios de asueto entre sus playas de arena protegidas y sus animados paseos costeros. Si ampliamos el foco, Egipto destaca, según <a href="https://amnistia.org.ar/egipto-las-declaraciones-sobre-la-cop27-significan-restricciones-al-activismo/">Amnistía Internacional</a>, por su “terrible historial de represión de las organizaciones de la sociedad civil y de castigo al activismo de derechos humanos y al periodismo independiente”. Su ministro de Asuntos Exteriores, Sameh Shoukry, <a href="https://www.amnesty.org/es/latest/news/2022/07/egypt-statements-on-cop27-imply-restricting-activism/">anunciaba</a> recientemente que se destinarán “unas instalaciones adyacentes al centro de conferencias” para que los activistas expresen sus opiniones y manifiesten sus protestas. No hace falta mucha perspicacia para ver en esas declaraciones un tosco intento de lavar la imagen de autoritarismo y censura que constituye la norma en este país mediterráneo. ¿Activistas, protestas, libre opinión y sociedad civil? Por supuesto, estamos en el siglo XXI. Pero bien acotados y dentro del redil. Y cuidado con decir alguna verdad que incomode al régimen. ¿Cuál sería el resultado? El caso de Alaa Abd El-Fattah es ilustrativo: el pasado 12 de septiembre, <a href="https://theguardian.com/world/2022/sep/12/british-egyptian-hunger-striker-alaa-abd-el-fattah-says-he-may-die-in-prison"><em>The Guardian</em></a> informaba de sus palabras de alerta a su familia; tras seis meses de huelga de hambre, podría morir en prisión. Activista político y figura destacada en las manifestaciones de la Primavera Árabe, ha cumplido condena de cinco años por participar en una protesta pacífica en 2013 y está de nuevo encerrado bajo la acusación de difundir noticias falsas. Alaa Abd El-Fattah forma parte de la larguísima lista de manifestantes, figuras políticas, periodistas y abogados y abogadas de derechos humanos detenidos y sometidos al trato brutal de las autoridades egipcias bajo el mandato de Abdel Fatah al Sisi. La comunidad internacional no parece interesada en las numerosas violaciones de derechos humanos de este régimen, ni siquiera cuando la víctima es de “los nuestros”: <a href="https://elpais.com/internacional/2020-12-10/italia-acusa-a-cuatro-miembros-de-las-fuerzas-de-seguridad-de-egipto-del-asesinato-de-giulio-regeni.html">en 2016</a> el cuerpo del académico italiano Giulio Regeni aparecía mutilado a las afueras de El Cairo. Como socio estable para la élite euroamericana, la vigilancia de los derechos humanos pasa en Egipto a un segundo plano. </p>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='sc-mpu3m'><script type='text/javascript'>if (isMobile) {document.getElementById('sc-mpu3m').setAttribute('id', 'sc-mpu3'); }</script></div></div></div>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='sc-mpu4m'><script type='text/javascript'>if (isMobile) {document.getElementById('sc-mpu4m').setAttribute('id', 'sc-mpu4'); }</script></div></div></div>
<p>La otra característica singular tiene que ver con el patrocinio: Coca-Cola destaca como el gran gigante corporativo detrás de este evento. La cumbre sobre el cambio climático de Naciones Unidas es patrocinada por –según el informe <a href="http://breakfreefromplastic.org/2021/10/25/the-coca-cola-company-and-pepsico-named-top-plastic-polluters-for-the-fourth-year-in-a-row/"><em>Break Free From Plastic</em></a>– el mayor productor de plástico (junto a PepsiCo) del mundo –<a href="https://www.tearfund.org/stories/2019/10/sending-out-an-sos">Tearfund</a> estima que la compañía produce 108.000 millones de botellas de plástico cada año– y uno de los mayores emisores de gases de efecto invernadero –la propia producción del plástico tiene una importantísima huella de carbono, a lo que se suma el resto de su actividad industrial y logística–. La presencia de las grandes empresas en las cumbres climáticas ha sido una constante, con el <em>lobby </em>del gas y el petróleo jugando un papel protagonista –en la pasada cita en Glasgow, este sector hubiera sido la <a href="https://www.globalwitness.org/en/press-releases/hundreds-fossil-fuel-lobbyists-flooding-cop26-climate-talks/">mayor delegación</a> si fuera un país–. No obstante, la presencia de Coca-Cola como actor principal en la COP27 constituye una sonora bofetada en la conciencia de todo aquel que sienta un mínimo de apego por la salud de su entorno –y por su propia integridad–.</p>
<p><a href="https://agora.ctxt.es/tienda/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/cms-image-000030515.jpg" alt="" width="952" height="351" /></a></p>
<p>Así las cosas, este noviembre que nos recibe con <a href="https://public.wmo.int/en/media/press-release/more-bad-news-planet-greenhouse-gas-levels-hit-new-highs">más de 1,1 ⁰C</a> de aumento de temperatura media global con respecto a los niveles preindustriales –y situaciones como el estrés hídrico, temperaturas anómalas, derretimiento de hielos permanentes, cosechas malas y escasas, y todo tipo de fenómenos meteorológicos extremos– y con ese <a href="https://theconversation.com/ipcc-says-earth-will-reach-temperature-rise-of-about-1-5-in-around-a-decade-but-limiting-any-global-warming-is-what-matters-most-165397">objetivo</a> de 1,5 ⁰C que ya nadie da por alcanzable, nos regalará una cumbre plagada de <em>marketing </em>verde y brindis al sol, en un mayúsculo ejercicio de imprudencia, soberbia e indiferencia a la realidad de la emergencia climática, medioambiental y energética (emergencia incluso <a href="https://www.miteco.gob.es/es/prensa/declaracionemergenciaclimatica_tcm30-506551.pdf">formulada</a>, en una muestra de cinismo insoportable, por las mismas élites que dicen representarnos).</p>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='sc-mpu5m'><script type='text/javascript'>if (isMobile) {document.getElementById('sc-mpu5m').setAttribute('id', 'sc-mpu5'); }</script></div></div></div>
<div class='pb-ads megabanner' style='text-align: center;'><div class='content'><div id='sc-superbanner-bottom'></div></div></div>
<p>Este mes acogerá, también, el más bochornoso de los eventos deportivos que se recuerdan. Interrumpiendo las competiciones nacionales (algo que solo había ocurrido durante las guerras mundiales y la pandemia de la covid), el mundial de fútbol masculino de Catar comenzará su andadura con el beneplácito de organismos internacionales, gobiernos y medios de comunicación, sin importar los abusos laborales a trabajadores migrantes, las restricciones a la libertad de expresión y la discriminación que sufren <a href="https://hrw.org/news/2021/03/29/qatar-male-guardianship-severely-curtails-womens-rights">mujeres</a> y miembros de colectivos <a href="https://www.hrw.org/news/2022/07/07/world-cup-shame-fifa-fails-lgbt-rights-test-qatar">LGTBI</a>. Desde Nepal, India, Bangladesh, Filipinas, Pakistán y Sri Lanka (entre otros) han llegado trabajadores a Catar para construir los estadios que lucirán radiantes en las pantallas de todo el mundo. Este ambicioso programa de construcción –en un proceso marcado desde sus inicios en 2011 por la <a href="https://www.reuters.com/article/uk-soccer-fifa-idUKLNE74T02V20110530">acusación</a> de sobornar oficiales de la FIFA para obtener los derechos de acoger el mundial– ha supuesto la contratación de al menos <a href="https://www.bbc.com/news/world-60867042">30.000</a> trabajadores extranjeros. <a href="http://amnesty.org/es/latest/campaigns/2016/03/qatar-world-cup-of-shame/"><em>Qatar, la Copa mundial de la vergüenza</em></a>: así titula Amnistía Internacional la investigación que documenta el trabajo forzoso, los pasaportes confiscados y las condiciones de precariedad de trabajadores que cobran, de media, 220 dólares al mes. El año pasado <em>The Guardian</em> confirmaba, a partir de contactos con diferentes embajadas, la muerte de <a href="https://theguardian.com/global-development/2021/feb/23/revealed-migrant-worker-deaths-qatar-fifa-world-cup-2022">6.750 trabajadores</a> migrantes en Catar desde 2010 –probablemente la cifra real sea mucho mayor. La vergüenza en cuanto a la vulneración de los derechos humanos tiene su correlato en el derroche de energía y recursos naturales. El primer mundial –autodenominado– “neutro en carbono” ha necesitado construir siete nuevos estadios. Carbon Market Watch concluye, en su <a href="http://carbonmarketwatch.org/publications/poor-tackling-yellow-card-for-2022-fifa-world-cups-carbon-neutrality-claim/">informe</a>, que el evento tendrá una gran huella de carbono, y que la neutralidad de carbono no es creíble. Reconoce, además, el controvertido carácter del concepto “neutralidad de carbono”, la vaguedad de las supuestas “compensaciones” y la incertidumbre respecto a la posibilidad y el modo en que todo ello pudiera aplicarse a eventos específicos como este. En lo que toca al uso del agua, se utilizarán al menos <a href="https://theguardian.com/environment/2022/oct/07/10000-litres-day-pitch-qatar-world-cup-huge-impact-gulf-waters">10.000 litros</a> diarios para cada uno de sus estadios –agua desalinizada a través de procesos con un altísimo coste energético, cuyos residuos con elevados niveles de sales y tóxicos suponen una agresión letal para el ecosistema marino–. </p>
<blockquote>
<p>El mundial de fútbol masculino de Catar comenzará su andadura con el beneplácito de organismos internacionales, gobiernos y medios de comunicación</p>
</blockquote>
<p>Mientras, nuestro gobierno nos entretiene con la fantasía del <a href="http://rtve.es/noticias/20221022/barmar-midcat-tuberia-gas-hidrogeno/2406725.shtml">hidrógeno verde</a>, una tecnología aún por desarrollar y con múltiples obstáculos para su implementación (ni el hidrógeno es una fuente de energía, sino solo un vector que necesita de un proceso energético anterior, ni es <a href="http://elsaltodiario.com/crisis-energetica/hidrogeno-verde-llamelo-gas-fosil">“verde”</a>, ya que la inmensa mayoría del hidrógeno actual es generado a partir de gas o derivados del petróleo).</p>
<p>Bla bla bla… Huidas hacia adelante, con una confianza ciega e inquebrantable en la tecnología y la “innovación”, que pretenden seguir garantizando fastuosos espectáculos, movilidad acelerada y un sinfín de ofertas, productos y servicios. Pero es hora de despertar y abandonar el plácido sueño del “lo quiero todo y lo quiero ya”. Los picos de producción de recursos energéticos (la caída de al menos un <a href="https://crashoil.blogspot.com/2021/11/el-pico-del-diesel-edicion-de-2021.html">15%</a> en la producción de diesel es el ejemplo más contundente) y minerales ya están aquí. Algunos ya han comenzado a despertar, aunque muchos otros ni siquiera han tenido nunca la ocasión de saborear ese sueño efímero: más de <a href="https://www.fao.org/hunger/en/">700 millones</a> de personas sufren hambre, y el 55% de la población mundial, según el <a href="https://www.credit-suisse.com/about-us/en/reports-research/global-wealth-report.html">informe</a> de la riqueza global de Credit Suisse, apenas acumula el 1,3% de la riqueza (con menos de 10.000 dólares per cápita). </p>
<p>La menguante disponibilidad mineral y energética tendría que situarnos de inmediato frente al enorme reto de gestionar con criterio justo lo que es cada vez más exiguo. En todo caso, la avalancha de desastres que acecha tras el desorden climático –siendo las alteraciones en las <a href="http://science.org/content/article/global-warming-speeding-ocean-currents-here-s-why">corrientes oceánicas</a> y el <a href="http://carbonbrief.org/jet-stream-is-climate-change-causing-more-blocking-weather-events/"><em>jet stream</em></a><em> </em>potencialmente desestabilizadoras del clima global– y la menor resiliencia de la biosfera –pérdidas enormes y crecientes de <a href="http://ipbes.net/global-assessment">biodiversidad</a>– debieran ser más que suficientes para abandonar por completo un sistema irracional y macabro, el capitalista, cuyo único timón es el crecimiento a cualquier precio.</p>
<blockquote>
<p>Los picos de producción de recursos energéticos y minerales ya están aquí</p>
</blockquote>
<p>Por increíble que parezca, no es esa la hoja de ruta de nuestras sociedades. <a href="http://elsaltodiario.com/cambio-climatico/detenidos-16-activistas-rebelion-cientifica-accion-empresa-bmw">16 activistas</a> de <em>Rebelión Científica </em>han sido<em> </em>detenidos en Alemania. La represión es la recompensa para quienes consideran que la vida es más importante que el mercado. Europa es capaz de enarbolar la bandera de la acción climática al tiempo que encarcela a profesionales de la ciencia que se atreven a hablar claro, a decir, mediante la desobediencia civil no violenta, que no podemos permitirnos desviar la atención ni un minuto más de la catástrofe en ciernes, que necesitamos actuar con la contundencia y la premura que la emergencia medioambiental demanda. </p>
<p>Desde Iruña reclamamos la inmediata puesta en libertad sin cargos de estas personas, y reivindicamos sus acciones como imprescindibles para espolear las conciencias de representantes políticos y del pueblo soberano. En noviembre saldremos a la calle en un esfuerzo colectivo para afrontar esta emergencia con la seriedad, la madurez y la justicia que merece. La <em>Cumbre Alternativa por el Clima</em> hará de Iruña un espacio libre, creativo y de honesta acción climática, un espacio de lucha y acción colectiva. En comunidad, de abajo a arriba, con solidaridad, entusiasmo y alegría: no podemos concebir otro modo de garantizar vidas dignas y ricas para todos y todas. </p>
<p>---------------------</p>
<p><strong>Nacho Casado</strong> es miembro de <em>Extinction Rebellion Iruña.</em></p>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_41241_es = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_41241_es = function () {
                if (undefined !== window.statistics_request_sent__41241_es) {
                    return;
                }
                window.statistics_request_sent__41241_es = true;

                var stats_request = stats_getHTTPObject_41241_es();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "//ctxt.es/" + read_path + "20784/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    **/
                } catch (e) {}
            };
            stats_submit_41241_es();
            -->
            </script>
</div>
<div class="articulo__body_unsuscribers">
<p>Un año más, las partes acuden a su <a href="https://cop27.eg/">cita</a> con la mochila repleta de buenas intenciones, promesas grandilocuentes y proyectos salvíficos. Este será un encuentro histórico, qué duda cabe –al menos tanto como los 26 anteriores. <a href="https://www.un.org/es/climatechange/cop27">COP27:...
<br />
<div class="tc mb mt2">
Este artículo es exclusivo para las personas suscritas a CTXT. Puedes suscribirte <strong><a target="_blank" href="https://agora.ctxt.es/suscripciones/">aquí</a></strong>
</div>
</div>
<section class="ficha-autor">
<p class="ficha-autor__category">Autor ></p>
<div class="ficha-autor__ficha">
<div class="ficha-autor__content">
<h1 class="ficha-autor__title">Nacho Casado</h1>
<p class="ficha-autor__body">
</p>
<div class="ficha-autor__meta">
<a href="/user/profile/Nacho+Casado" class="button button--default">Ver más artículos</a>
<ul class="ficha-autor__redes">
</ul>
</div>
</div>
</div>
</section>
<section class="suscribete">
<h1 class="visually-hidden">Suscríbete a CTXT</h1>
<p class="suscribete__title">
Orgullosas<br>
de llegar tarde<br>
a las últimas noticias<br>
</p>
<p class="suscribete__text">
Gracias a tu suscripción podemos ejercer un periodismo p&uacute;blico y en libertad.<br>
¿Quieres suscribirte a CTXT por solo 6 euros al mes? <a href=https://agora.ctxt.es/suscripciones/">Pulsa aquí</a>
</p>
</section>
</div>
<aside class="articulo__sidebar">
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas first">
<div class="content">
<iframe width="300px" height="600" src="/themes/publication_1/theme_1/new/assets/img/banners/locos/azules/300x600/index.html"></iframe>
</div>
</div>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas first">
<div class="content">
<div id='sc-mpu1d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('sc-mpu1d').setAttribute('id', 'sc-mpu1');                                
                                        }
                                        </script>
</div>
</div>
</div>
</div>
<div class="lo-mas-visto">
<div id="pblomasvisto" class="bloques portada-grid-elem">
 <script src="https://www.publico.es/api/js/ext-lomas.js"></script>
</div>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas">
<div class="content">
<div id='sc-mpu2d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('sc-mpu2d').setAttribute('id', 'sc-mpu2');                                
                                        }
                                        </script>
</div>
</div>
</div>
</div>
<div class="facebook">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fredcontexto&tabs&width=340&height=230&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="230" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas">
<div class="content">
<div id='sc-mpu3d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('sc-mpu3d').setAttribute('id', 'sc-mpu3');                                
                                        }
                                        </script>
</div>
</div>
</div>
</div>
<div class="twitter">
<h3>Síguenos en Twitter</h3>
<a class="twitter-timeline" href="https://twitter.com/ctxt_es" data-widget-id="730667933245030400" data-chrome="nofooter noheader transparent noborders"><span>Tweets por el @ctxt_es.</span></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas">
<div class="content">
<div id='sc-mpu4d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('sc-mpu4d').setAttribute('id', 'sc-mpu4');                                
                                        }
                                        </script>
</div>
</div>
</div>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas">
<div class="content">
 <div id='sc-mpu5d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('sc-mpu5d').setAttribute('id', 'sc-mpu5');                                
                                        }
                                        </script>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<section class="ademas">
<h1 class="ademas__title">Artículos relacionados &gt;</h1>
<div class="col2 col2--gutter col2--separator">
<div class="col">
<div class="separator"></div>
<article class="ts ts-mitad ts-mitad--expanded m0">
<div class="ts-mitad__img">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20221001/Firmas/40965/silvia-cosio-cartas-desde-meryton-Catar-Qatar-Mundial-futbol-mundial.htm">
<img src="/images/cache/300x180/nocrop/images%7Ccms-image-000030416.jpeg" alt="<p>Panorámica aérea de Doha, Catar. </p>" title="<p>Panorámica aérea de Doha, Catar. </p>" />
</a>
</div>
<div class="ts-mitad__textos">
<h1 class="h3">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20221001/Firmas/40965/silvia-cosio-cartas-desde-meryton-Catar-Qatar-Mundial-futbol-mundial.htm">Catar bien vale una misa</a>
</h1>
<div class="autor">
<span> Silvia Cosio
</span>
</div>
</div>
</article>
<div class="separator"></div>
<article class="ts ts-mitad ts-mitad--expanded m0">
<div class="ts-mitad__img">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20221001/Firmas/41001/Juan-Bordera-crisis-climatica-punto-no-retorno-Arabia-Saudi-esqui-colapso-climatico.htm">
<img src="/images/cache/300x180/nocrop/images%7Ccms-image-000030462.jpg" alt="<p>Imagen promocional del proyecto NEOM en el desierto saudí.</p>" title="<p>Imagen promocional del proyecto NEOM en el desierto saudí.</p>" />
</a>
</div>
<div class="ts-mitad__textos">
<h1 class="h3">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20221001/Firmas/41001/Juan-Bordera-crisis-climatica-punto-no-retorno-Arabia-Saudi-esqui-colapso-climatico.htm">Esquí y golf en el desierto, o cómo suicidarnos más deprisa</a>
</h1>
<div class="autor">
<span> Juan Bordera
</span>
</div>
</div>
</article>
</div>
<div class="col">
<div class="separator"></div>
<article class="ts ts-mitad ts-mitad--expanded m0">
<div class="ts-mitad__img">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20221001/Firmas/41110/desobediencia-civil-juan-bordera-movimientos-por-el-clima-girasoles-activistas-espectaculo-just-stop-oil.htm">
<img src="/images/cache/300x180/nocrop/images%7Ccms-image-000030614.jpg" alt="<p>Imagen de las activistas de Just Stop Oil tras lanzar sopa de tomate contra el cuadro ‘Los Girasoles’ de Van Gogh.</p>" title="<p>Imagen de las activistas de Just Stop Oil tras lanzar sopa de tomate contra el cuadro ‘Los Girasoles’ de Van Gogh.</p>" />
</a>
</div>
<div class="ts-mitad__textos">
<h1 class="h3">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20221001/Firmas/41110/desobediencia-civil-juan-bordera-movimientos-por-el-clima-girasoles-activistas-espectaculo-just-stop-oil.htm">La trampa de la sociedad del espectáculo</a>
</h1>
<div class="autor">
<span> Juan Bordera
</span>
</div>
</div>
</article>
<div class="separator"></div>
<article class="ts ts-mitad ts-mitad--expanded m0">
<div class="ts-mitad__img">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20221001/Multimedia/41109/Malagon-mundial-de-qatar-futbol-construccion-muertes.htm">
<img src="/images/cache/300x180/nocrop/images%7Ccms-image-000030611.jpg" alt="<p>Mundial de Qatar.</p>" title="<p>Mundial de Qatar.</p>" />
</a>
</div>
<div class="ts-mitad__textos">
<h1 class="h3">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20221001/Multimedia/41109/Malagon-mundial-de-qatar-futbol-construccion-muertes.htm">Mundial de Qatar</a>
</h1>
<div class="autor">
<span> Malagón  
</span>
</div>
</div>
</article>
</div>
</div>
</section>
<section class="comentarios" ng-cloak ng-controller="comentarios">
<div class="showComments" ng-show="showComments">
<h1 class="comentarios__title">1 comentario(s)</h1>
<p>¿Quieres decir algo? <a href="#">+ Déjanos un comentario</a></p>
<ol>
<li>
<article class="comentario">
<h1><a href="http://back.ctxt.es/user/profile/jomceja">jomceja</a></h1>
<p>Todo es una gran farsa que nos lleva hacía el caos, la barbarie y la destrucción del planeta. Es un auto suicidio. </p>
<p class="fecha">Hace 2 días</p>
</article>
</li>
</ol>
<script type="text/javascript">
 var RecaptchaOptions = {
    theme : 'white',
    custom_theme_widget: 'recaptcha_widget'
 };
</script>
<div class="title">
<h2>Deja un comentario</h2>
</div>


<form name="submit_comment" action="/es/20221101/Firmas/41241/mundial-catar-coca-cola-egipto-migrantes-derechos-trabajadores-clima.htm" method="post">
<fieldset id="comentarios" class="clearfix">
<textarea name="f_comment_content" cols="40" rows="4" placeholder="Escribe aquí tu comentario"></textarea>
<input type="text" name="f_comment_nickname" maxlength="255" size="10" value="" placeholder="Tu nombre" />
<input type="text" name="f_comment_reader_email" maxlength="255" size="10" value="" placeholder="Tu email (No será publicado)" />
<br /><script src='https://www.google.com/recaptcha/api.js'></script>
<div class="g-recaptcha" data-sitekey="6LeF0FMUAAAAAAoZgRjj7qHbUPNl1q0evo9Zi6O7"></div>
<input type="hidden" name="f_captcha_handler" value="ReCAPTCHA" />
</fieldset>
<span style="display:none;visibility:hidden;">
<label for="f_comment_email_protect">
Ignore this text box. It is used to detect spammers.
If you enter anything into this text box, your message
will not be sent.
</label>
<input type="text" name="f_comment_email_protect" size="20" value="" />
</span><input type="submit" name="f_submit_comment" id="article_comment_submit" value="Enviar" />
</form>
</div>
<section class="suscribete" ng-show="showNoComments">
<div class="tc mb mt2">
Los comentarios solo están habilitados para las personas suscritas a CTXT. Puedes suscribirte <strong><a target="_blank" href="https://agora.ctxt.es/suscripciones/">aquí</a></strong>
</div>
</section>
<p class="suscribete__text">
</p>
</section>
</section>
 </main>
<section class="flex tienda">
<div class="flex-66 pr">
<article class="ts ts-tab ts-tab--center ts-tab--sepia">
<div class="ts-tab__category">
Tienda
<span class="ts-tab__triangle"></span>
</div>
<div class="ts-tab__content">
<a target="_blank" href="https://agora.ctxt.es/tienda/">
<div class="ts-tab__left">
<div class="ts-tab__40 pr tc">
Visita nuestra tienda: libros, tazas, bolsas, camisetas, agendas
<div>
<i class="icon icon-h1">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M15.55 13c.75 0 1.41-.41 1.75-1.03l3.58-6.49c.37-.66-.11-1.48-.87-1.48H5.21l-.94-2H1v2h2l3.6 7.59-1.35 2.44C4.52 15.37 5.48 17 7 17h12v-2H7l1.1-2h7.45zM6.16 6h12.15l-2.76 5H8.53L6.16 6zM7 18c-1.1 0-1.99.9-1.99 2S5.9 22 7 22s2-.9 2-2-.9-2-2-2zm10 0c-1.1 0-1.99.9-1.99 2s.89 2 1.99 2 2-.9 2-2-.9-2-2-2z"></path></svg>
</i>
</div>
</div>
<div class="ts-tab__60">
<img src="/themes/publication_1/theme_1/new/assets/img/front/Tienda_foto_caja.png" alt="Icono">
</div>
</div>
</a>
</div>
</article>
</div>

</section>
</div>
<footer class="footer">
<div class="footer__secciones">
<div class="footer__seccion">
<h1><a href="/user">Nuestras Firmas</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20221101/política">Contextos (Política)</a></h1>
<ul>
<li><a href="/es/?tpid=9&tpl=22">Comunicación</a></li>
<li><a href="/es/?tpl=22&tpid=8">Economía</a></li>
<li><a href="/es/?tpl=22&tpid=6">España</a></li>
<li>
<a href="/es/?tpl=22&tpid=7">Internacional</a>
<ul>
<li><a href="/es/?tpl=22&tpid=172">América Latina</a></li>
<li><a href="/es/?tpl=22&tpid=171">Europa</a></li>
<li><a href="/es/?tpl=22&tpid=174">Asia</a></li>
<li><a href="/es/?tpl=22&tpid=175">África</a></li>
<li><a href="/es/?tpl=22&tpid=176">Oriente Medio</a></li>
<li><a href="/es/?tpl=22&tpid=173">Estados Unidos</a></li>
</ul>
</li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=393">Feminismos</a></h1>
<ul>
<li><a href="/es/?tpl=77&tpid=449">I Jornadas CTXT Zaragoza</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=403">Crisis ecológica y social</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20221101/firmas">Opinión</a></h1>
<ul>
<li><a href="/es/?tpl=22&tpid=94">Columnas</a></li>
<li><a href="/es/?tpl=22&tpid=284">Tribunas y debates</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=113">Editoriales</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=312">CTXTAN TV</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=309">Ciencia y Tecnología</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=181">Entrevistas</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=375">Reportajes</a></h1>
</div>
<div class="footer__seccion">
<h1><a target="_blank" href="https://agora.ctxt.es/taller">El Taller de CTXT</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=210">Documentos CTXT</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="#">Especiales</a></h1>
<ul>
<li><a href="/es/?tpl=77&tpid=512">La España vacía</a></li>
<li><a href="/es/?tpl=77&tpid=419">Qué hacer</a></li>
<li><a href="/es/?tpl=77&tpid=213">Europa contra sí misma</a></li>
<li><a href="/es/?tpl=77&tpid=238">Catalunya</a></li>
<li><a href="/es/?tpl=77&tpid=472">Contra la extrema derecha</a></li>
<li><a href="/es/?tpl=77&tpid=396">Memoria</a></li>
<li><a href="/es/?tpl=77&tpid=344">Medios y Democracia</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/20150205/politica/268/Racismo-genocidio-gitano-Gitanos-Xenofobia.htm">Mapa persecución gitana</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20221101/culturas">Culturas</a></h1>
<ul>
<li><a href="/es/?tpid=10&tpl=22">Artes y Letras</a></li>
<li><a href="/es/?tpl=22&tpid=12">Flamenco</a></li>
<li><a href="/es/?tpl=22&tpid=13">Viajes y ficciones</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=381">El Ministerio</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20221101/deportes">Deportes</a></h1>
<ul>
<li><a href="/es/?tpl=22&tpid=262">Fútbol</a></li>
<li><a href="/es/?tpl=22&tpid=263">La Colchonería</a></li>
<li><a href="/es/?tpl=22&tpid=261">Gestas y Leyendas</a></li>
<li><a href="/es/?tpl=22&tpid=260">Polideportivo</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=421">Fuera de Contexto</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=386">Observatorio social</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20221101/multimedia">Multimedia</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=201">Podcasts</a></h1>
<ul>
<li><a href="/es/?tpl=77&tpid=491">Las sin sombrero</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=410">The Baffler</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=341">The English Corner</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=299">Viñetas y memes</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="https://agora.ctxt.es/tienda/" target="_blank">Tienda</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="https://agora.ctxt.es/categoria/libros-electronicos/" target="_blank">Libros Electrónicos</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="https://agora.ctxt.es/suscripciones/" target="_blank">Zona suscriptores</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="#">Cartas a la comunidad de CTXT</a></h1>
</div>
</div>
<div class="footer__info">
<h1>Revista Contexto, S.L.</h1>
<div class="footer__menu">
<ul>
<li><a href="/es/20150115/redaccion/8324/?tpl=11">Política de Cookies</a></li>
<li><a href="/es/20150115/redaccion/33897/">Aviso legal</a></li>
<li><a href="/es/20150115/redaccion/36/Cuentas-quiénes-somos.htm?tpl=11">Quienes Somos / Cuentas 2018</a></li>
<li><a href="/es/20150115/redaccion/101/?tpl=11">Política de Privacidad</a></li>
<li><a href="/es/20150115/redaccion/1705/?tpl=11">Licencia Creative Commons</a></li>
</ul>
</div>
<div class="footer__medios">
<div class="footer__medios__title">Medios asociados</div>
<div class="footer__medios__row">
<a href="/es/?tpl=77&tpid=410"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_baffler.png" alt=""></a>
<a href="https://www.publico.es/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_püblico.png" alt=""></a>
</div>
</div>
<div class="footer__medios">
<div class="footer__medios__title">Medios amigos</div>
<div class="footer__medios__row">
<a href="http://ytali.com/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_ytali.png" alt=""></a>
<a href="http://www.inpiu.net/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_inpiu.png" alt=""></a>
<a href="http://www.lavozdelsur.es/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_lavozdelsur.png" alt=""></a>
<a href="http://www.revistaelestornudo.com/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_estronudo.png" alt=""></a>
<a href="http://www.eltercerpuente.com/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_tercerpuente.png" alt=""></a>
<a href="http://politicalcritique.org/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_political.png" alt=""></a>
<a href="http://www.nuso.org/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_nuevasociedad.png" alt=""></a>
<a href="https://a-desk.org/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/IMG_1903.jpg" alt=""></a>
</div>
</div>
<div class="footer__contacto">
<div class="footer__medios__title">CONTACTO</div>
<p style="font-size:17px;">¿Necesitas algo? ¿Dudas? Ll&aacute;manos al <strong>616 783 783</strong> de 9:00 a 17:00 hs, o escríbenos a <a href="mailto:info@ctxt.es">info@ctxt.es</a></p>
</div>
</div>
</footer>

<script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11398727" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1"></noscript>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54e32010588b3d0d"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54e32010588b3d0d&amp;shortener=bitly" async="async"></script>
<script type="text/javascript">
        var addthis_share = {
                                    url: 'http://ctxt.es/es/20221101/Firmas/41241/',
                                    title: 'Noviembre 2022: el cinismo toca techo | @ctxt_es ',
        url_transforms : {
            shorten: {
                twitter: 'bitly'
            }
        },
        shorteners : {
            bitly : {}
        }
        }
        </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54e32010588b3d0d"></script>
</body>
</html>
