
<!DOCTYPE html>
<html lang="es">
<head>
<script type='text/javascript'>
hayVideo = false;
isMobile = navigator.userAgent.search(/mobile/i) > 0;
</script>
<title>Comunidades energéticas: ¿un posible renacer del movimiento vecinal? | ctxt.es</title>
<meta property="og:title" content="Comunidades energéticas: ¿un posible renacer del movimiento vecinal?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ctxt.es/es/20221201/Firmas/41618/comunidades-energeticas-asociaciones-de-vecinos-ecologistas.htm" />
<meta property="og:site_name" content="ctxt.es | Contexto y Acci&oacute;n" />
<meta property="og:description" content="No solo constituyen una poderosa herramienta para lograr la soberanía energética, sino que además pueden ser un exponente para la dinamización ciudadana desde una perspectiva ecosocial" />
<meta name="twitter:url" content="http://ctxt.es/es/20221201/Firmas/41618/comunidades-energeticas-asociaciones-de-vecinos-ecologistas.htm" />
<meta name="twitter:title" content="Comunidades energéticas: ¿un posible renacer del movimiento vecinal?" />
<meta name="twitter:description" content="No solo constituyen una poderosa herramienta para lograr la soberanía energética, sino que además pueden ser un exponente para la dinamización ciudadana desde una perspectiva ecosocial" />
<meta name="twitter:site" content="@ctxt_es" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://ctxt.es/images/cms-image-000031021.jpg" />
<meta property="og:image" content="http://ctxt.es/images/cms-image-000031021.jpg" />

<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css" />
<script>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</script>

<meta charset="UTF-8">
<link rel="stylesheet" href="/themes/publication_1/theme_1/new/assets/css/style.css?146396">
<link rel="stylesheet" href="/themes/publication_1/theme_1/new/assets/css/print_style.css?68">
<link rel="stylesheet" href="/themes/publication_1/theme_1/new/assets/css/main.css?2557">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.5.6/angular.min.js"></script>
<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous">
    </script>
<script src="/themes/publication_1/theme_1/new/assets/js/ctxt-bundle.js?238392"></script>
<script src="/themes/publication_1/theme_1/new/assets/js/main.js?1446"></script>
<script src="/themes/publication_1/theme_1/new/assets/js/head.js?1914"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><![endif]-->
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/103386/tag"></script>
<link rel="apple-touch-icon" sizes="57x57" href="/themes/publication_1/theme_1/favicon/apple-touch-icon-57x57.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="60x60" href="/themes/publication_1/theme_1/apple-touch-icon-60x60.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="72x72" href="/themes/publication_1/theme_1/apple-touch-icon-72x72.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="76x76" href="/themes/publication_1/theme_1/apple-touch-icon-76x76.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="114x114" href="/themes/publication_1/theme_1/apple-touch-icon-114x114.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="120x120" href="/themes/publication_1/theme_1/apple-touch-icon-120x120.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="144x144" href="/themes/publication_1/theme_1/apple-touch-icon-144x144.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="152x152" href="/themes/publication_1/theme_1/apple-touch-icon-152x152.png?v=8jn0OAEq6k" />
<link rel="apple-touch-icon" sizes="180x180" href="/themes/publication_1/theme_1/apple-touch-icon-180x180.png?v=8jn0OAEq6k" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/favicon-32x32.png?v=8jn0OAEq6k" sizes="32x32" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/favicon-194x194.png?v=8jn0OAEq6k" sizes="194x194" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/favicon-96x96.png?v=8jn0OAEq6k" sizes="96x96" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/android-chrome-192x192.png?v=8jn0OAEq6k" sizes="192x192" />
<link rel="icon" type="image/png" href="/themes/publication_1/theme_1/favicon/favicon-16x16.png?v=8jn0OAEq6k" sizes="16x16" />
<link rel="shortcut icon" href="/themes/publication_1/theme_1/favicon/favicon.ico?v=8jn0OAEq6k" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=8jn0OAEq6k" />
<meta name="theme-color" content="#ffffff" />

<meta name="author" content="Paca Blanco / Estanislao Cantos" />
<meta name="generator" content="Newscoop" />
<meta name="description" content="
              No solo constituyen una poderosa herramienta para lograr la soberanía energética, sino que además pueden ser un exponente para la dinamización ciudadana desde una perspectiva ecosocial
              " />
<meta name="keywords" content="comunidades energeticas, asociaciones de vecinos, ecologistas, CTXT / Revista Contexto, análisis, contexto político, económico y cultural" />
<link rel="canonical" href="https://ctxt.es/es/20221201/Firmas/41618/comunidades-energeticas-asociaciones-de-vecinos-ecologistas.htm" />


<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script async='async' src='https://sc-devel.s3.eu-central-1.amazonaws.com/sc-tagmanager/sc_gpt_lstapc_publico.js'></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico-agregados.js"></script>
<script async='async' src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57673802-1"></script>
<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments);}
  		gtag('js', new Date());

  		gtag('config', 'UA-57673802-1');
	</script>
<script type="text/javascript">
    /* <![CDATA[ */
    var _gaq = _gaq || [];
    //_gaq.push(['a._setAccount', 'UA-57673802-1']);  
    //_gaq.push(['a._trackPageview'])

    //Publico
    _gaq.push(['b._setAccount', 'UA-38858325-1']);
    _gaq.push(['b._setDomainName', 'ctxt.es']);
    _gaq.push(['b._trackPageview']);
    _gaq.push(['c._setAccount', 'UA-38858325-2']);
    _gaq.push(['c._setDomainName', 'ctxt.es']);
    _gaq.push(['c._trackPageview']);
    //Publico

    _gaq.push(['d._setAccount', 'UA-80276993-1']); 
    _gaq.push(['d._trackPageview']);

    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
    /* ]]> */
    </script>
<script src="/themes/publication_1/theme_1/new/assets/js/articulo.js?492"></script>
<link rel="stylesheet" href="/themes/publication_1/theme_1/new/assets/css/article.css?1124">
</head>
<body ng-app="appCtxt" ng-init="articleNumber=41618; ca=0">
<header class="header">
<div class="header__inner">
<div class="header__top">
<div class="header__issue">
<div class="header__issue__selector">
<div class="issue numeros" id="numeros">
<button class="issue__prev" value="anterior">
<span class="visually-hidden">Anterior</span>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z" /><path d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20v-2z" /></svg>
</i>
</button>
<div>
<ol>
<li>
<p class="issue__current">
<a title="Ir al número 1 de CTXT" href="/es/20150115/">Número <span>1</span> · Enero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 2 de CTXT" href="/es/20150122/">Número <span>2</span> · Enero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 3 de CTXT" href="/es/20150129/">Número <span>3</span> · Enero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 4 de CTXT" href="/es/20150205/">Número <span>4</span> · Febrero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 5 de CTXT" href="/es/20150212/">Número <span>5</span> · Febrero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 6 de CTXT" href="/es/20150219/">Número <span>6</span> · Febrero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 7 de CTXT" href="/es/20150226/">Número <span>7</span> · Febrero 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 8 de CTXT" href="/es/20150305/">Número <span>8</span> · Marzo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 9 de CTXT" href="/es/20150312/">Número <span>9</span> · Marzo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 10 de CTXT" href="/es/20150319/">Número <span>10</span> · Marzo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 11 de CTXT" href="/es/20150326/">Número <span>11</span> · Marzo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 12 de CTXT" href="/es/20150409/">Número <span>12</span> · Abril 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 13 de CTXT" href="/es/20150416/">Número <span>13</span> · Abril 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 14 de CTXT" href="/es/20150423/">Número <span>14</span> · Abril 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 15 de CTXT" href="/es/20150430/">Número <span>15</span> · Abril 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 16 de CTXT" href="/es/20150507/">Número <span>16</span> · Mayo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 17 de CTXT" href="/es/20150514/">Número <span>17</span> · Mayo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 18 de CTXT" href="/es/20150521/">Número <span>18</span> · Mayo 2015</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 19 de CTXT" href="/es/20150528/">Número <span>19</span> · Mayo 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 20 de CTXT" href="/es/20150604/">Número <span>20</span> · Junio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 21 de CTXT" href="/es/20150611/">Número <span>21</span> · Junio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 22 de CTXT" href="/es/20150618/">Número <span>22</span> · Junio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 23 de CTXT" href="/es/20150625/">Número <span>23</span> · Junio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 24 de CTXT" href="/es/20150702/">Número <span>24</span> · Julio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 25 de CTXT" href="/es/20150708/">Número <span>25</span> · Julio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 26 de CTXT" href="/es/20150715/">Número <span>26</span> · Julio 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 27 de CTXT" href="/es/20150722/">Número <span>27</span> · Julio 2015</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 28 de CTXT" href="/es/20150902/">Número <span>28</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 29 de CTXT" href="/es/20150909/">Número <span>29</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 30 de CTXT" href="/es/20150916/">Número <span>30</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 31 de CTXT" href="/es/20150923/">Número <span>31</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 32 de CTXT" href="/es/20150930/">Número <span>32</span> · Septiembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 33 de CTXT" href="/es/20151007/">Número <span>33</span> · Octubre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 34 de CTXT" href="/es/20151014/">Número <span>34</span> · Octubre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 35 de CTXT" href="/es/20151021/">Número <span>35</span> · Octubre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 36 de CTXT" href="/es/20151028/">Número <span>36</span> · Octubre 2015</a>
 </p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 37 de CTXT" href="/es/20151104/">Número <span>37</span> · Noviembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 38 de CTXT" href="/es/20151111/">Número <span>38</span> · Noviembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 39 de CTXT" href="/es/20151118/">Número <span>39</span> · Noviembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 40 de CTXT" href="/es/20151125/">Número <span>40</span> · Noviembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 41 de CTXT" href="/es/20151202/">Número <span>41</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 42 de CTXT" href="/es/20151209/">Número <span>42</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 43 de CTXT" href="/es/20151216/">Número <span>43</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 44 de CTXT" href="/es/20151223/">Número <span>44</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
 <a title="Ir al número 45 de CTXT" href="/es/20151230/">Número <span>45</span> · Diciembre 2015</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 46 de CTXT" href="/es/20160106/">Número <span>46</span> · Enero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 47 de CTXT" href="/es/20160113/">Número <span>47</span> · Enero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 48 de CTXT" href="/es/20160120/">Número <span>48</span> · Enero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 49 de CTXT" href="/es/20160127/">Número <span>49</span> · Enero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 50 de CTXT" href="/es/20160203/">Número <span>50</span> · Febrero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 51 de CTXT" href="/es/20160210/">Número <span>51</span> · Febrero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 52 de CTXT" href="/es/20160217/">Número <span>52</span> · Febrero 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 53 de CTXT" href="/es/20160224/">Número <span>53</span> · Febrero 2016</a>
</p>
</li>
 <li>
<p class="issue__current">
<a title="Ir al número 54 de CTXT" href="/es/20160302/">Número <span>54</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 55 de CTXT" href="/es/20160309/">Número <span>55</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 56 de CTXT" href="/es/20160316/">Número <span>56</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 57 de CTXT" href="/es/20160323/">Número <span>57</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 58 de CTXT" href="/es/20160330/">Número <span>58</span> · Marzo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 59 de CTXT" href="/es/20160406/">Número <span>59</span> · Abril 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 60 de CTXT" href="/es/20160419/">Número <span>60</span> · Abril 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 61 de CTXT" href="/es/20160420/">Número <span>61</span> · Abril 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 62 de CTXT" href="/es/20160427/">Número <span>62</span> · Abril 2016</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 63 de CTXT" href="/es/20160504/">Número <span>63</span> · Mayo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 64 de CTXT" href="/es/20160511/">Número <span>64</span> · Mayo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 65 de CTXT" href="/es/20160518/">Número <span>65</span> · Mayo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 66 de CTXT" href="/es/20160525/">Número <span>66</span> · Mayo 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 67 de CTXT" href="/es/20160601/">Número <span>67</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 68 de CTXT" href="/es/20160608/">Número <span>68</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 69 de CTXT" href="/es/20160615/">Número <span>69</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 70 de CTXT" href="/es/20160622/">Número <span>70</span> · Junio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 71 de CTXT" href="/es/20160629/">Número <span>71</span> · Junio 2016</a>
</p>
 </li>
<li>
<p class="issue__current">
<a title="Ir al número 72 de CTXT" href="/es/20160706/">Número <span>72</span> · Julio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 73 de CTXT" href="/es/20160713/">Número <span>73</span> · Julio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 74 de CTXT" href="/es/20160720/">Número <span>74</span> · Julio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 75 de CTXT" href="/es/20160727/">Número <span>75</span> · Julio 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 76 de CTXT" href="/es/20160803/">Número <span>76</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 77 de CTXT" href="/es/20160810/">Número <span>77</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 78 de CTXT" href="/es/20160817/">Número <span>78</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 79 de CTXT" href="/es/20160824/">Número <span>79</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 80 de CTXT" href="/es/20160831/">Número <span>80</span> · Agosto 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 81 de CTXT" href="/es/20160907/">Número <span>81</span> · Septiembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 82 de CTXT" href="/es/20160914/">Número <span>82</span> · Septiembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 83 de CTXT" href="/es/20160921/">Número <span>83</span> · Septiembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 84 de CTXT" href="/es/20160928/">Número <span>84</span> · Septiembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 85 de CTXT" href="/es/20161005/">Número <span>85</span> · Octubre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 86 de CTXT" href="/es/20161012/">Número <span>86</span> · Octubre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 87 de CTXT" href="/es/20161019/">Número <span>87</span> · Octubre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 88 de CTXT" href="/es/20161026/">Número <span>88</span> · Octubre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
 <a title="Ir al número 89 de CTXT" href="/es/20161102/">Número <span>89</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 90 de CTXT" href="/es/20161109/">Número <span>90</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 91 de CTXT" href="/es/20161116/">Número <span>91</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 92 de CTXT" href="/es/20161123/">Número <span>92</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 93 de CTXT" href="/es/20161130/">Número <span>93</span> · Noviembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 94 de CTXT" href="/es/20161207/">Número <span>94</span> · Diciembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 95 de CTXT" href="/es/20161214/">Número <span>95</span> · Diciembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 96 de CTXT" href="/es/20161221/">Número <span>96</span> · Diciembre 2016</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 97 de CTXT" href="/es/20161228/">Número <span>97</span> · Diciembre 2016</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 98 de CTXT" href="/es/20170104/">Número <span>98</span> · Enero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 99 de CTXT" href="/es/20170111/">Número <span>99</span> · Enero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 100 de CTXT" href="/es/20170118/">Número <span>100</span> · Enero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 101 de CTXT" href="/es/20170125/">Número <span>101</span> · Enero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 102 de CTXT" href="/es/20170201/">Número <span>102</span> · Febrero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 103 de CTXT" href="/es/20170208/">Número <span>103</span> · Febrero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 104 de CTXT" href="/es/20170215/">Número <span>104</span> · Febrero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 105 de CTXT" href="/es/20170222/">Número <span>105</span> · Febrero 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 106 de CTXT" href="/es/20170301/">Número <span>106</span> · Marzo 2017</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 107 de CTXT" href="/es/20170307/">Número <span>107</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 108 de CTXT" href="/es/20170315/">Número <span>108</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 109 de CTXT" href="/es/20170322/">Número <span>109</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 110 de CTXT" href="/es/20170329/">Número <span>110</span> · Marzo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 111 de CTXT" href="/es/20170405/">Número <span>111</span> · Abril 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 112 de CTXT" href="/es/20170412/">Número <span>112</span> · Abril 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 113 de CTXT" href="/es/20170419/">Número <span>113</span> · Abril 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 114 de CTXT" href="/es/20170426/">Número <span>114</span> · Abril 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 115 de CTXT" href="/es/20170503/">Número <span>115</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 116 de CTXT" href="/es/20170510/">Número <span>116</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 117 de CTXT" href="/es/20170517/">Número <span>117</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 118 de CTXT" href="/es/20170524/">Número <span>118</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 119 de CTXT" href="/es/20170531/">Número <span>119</span> · Mayo 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 120 de CTXT" href="/es/20170607/">Número <span>120</span> · Junio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 121 de CTXT" href="/es/20170614/">Número <span>121</span> · Junio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 122 de CTXT" href="/es/20170621/">Número <span>122</span> · Junio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 123 de CTXT" href="/es/20170628/">Número <span>123</span> · Junio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
 <a title="Ir al número 124 de CTXT" href="/es/20170705/">Número <span>124</span> · Julio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 125 de CTXT" href="/es/20170712/">Número <span>125</span> · Julio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 126 de CTXT" href="/es/20170719/">Número <span>126</span> · Julio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 127 de CTXT" href="/es/20170726/">Número <span>127</span> · Julio 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 128 de CTXT" href="/es/20170802/">Número <span>128</span> · Agosto 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 129 de CTXT" href="/es/20170809/">Número <span>129</span> · Agosto 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 130 de CTXT" href="/es/20170816/">Número <span>130</span> · Agosto 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 131 de CTXT" href="/es/20170823/">Número <span>131</span> · Agosto 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 132 de CTXT" href="/es/20170830/">Número <span>132</span> · Agosto 2017</a>
</p>
</li>
 <li>
<p class="issue__current">
<a title="Ir al número 133 de CTXT" href="/es/20170906/">Número <span>133</span> · Septiembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 134 de CTXT" href="/es/20170913/">Número <span>134</span> · Septiembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 135 de CTXT" href="/es/20170920/">Número <span>135</span> · Septiembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 136 de CTXT" href="/es/20170927/">Número <span>136</span> · Septiembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 137 de CTXT" href="/es/20171004/">Número <span>137</span> · Octubre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 138 de CTXT" href="/es/20171011/">Número <span>138</span> · Octubre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 139 de CTXT" href="/es/20171018/">Número <span>139</span> · Octubre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 140 de CTXT" href="/es/20171025/">Número <span>140</span> · Octubre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 141 de CTXT" href="/es/20171101/">Número <span>141</span> · Noviembre 2017</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 142 de CTXT" href="/es/20171108/">Número <span>142</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 143 de CTXT" href="/es/20171115/">Número <span>143</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 144 de CTXT" href="/es/20171122/">Número <span>144</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 145 de CTXT" href="/es/20171129/">Número <span>145</span> · Noviembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 146 de CTXT" href="/es/20171206/">Número <span>146</span> · Diciembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 147 de CTXT" href="/es/20171213/">Número <span>147</span> · Diciembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 148 de CTXT" href="/es/20171220/">Número <span>148</span> · Diciembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 149 de CTXT" href="/es/20171227/">Número <span>149</span> · Diciembre 2017</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 150 de CTXT" href="/es/20180103/">Número <span>150</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 151 de CTXT" href="/es/20180110/">Número <span>151</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 152 de CTXT" href="/es/20180117/">Número <span>152</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 153 de CTXT" href="/es/20180124/">Número <span>153</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 154 de CTXT" href="/es/20180131/">Número <span>154</span> · Enero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 155 de CTXT" href="/es/20180207/">Número <span>155</span> · Febrero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 156 de CTXT" href="/es/20180214/">Número <span>156</span> · Febrero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 157 de CTXT" href="/es/20180221/">Número <span>157</span> · Febrero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 158 de CTXT" href="/es/20180228/">Número <span>158</span> · Febrero 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 159 de CTXT" href="/es/20180307/">Número <span>159</span> · Marzo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 160 de CTXT" href="/es/20180314/">Número <span>160</span> · Marzo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 161 de CTXT" href="/es/20180321/">Número <span>161</span> · Marzo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 162 de CTXT" href="/es/20180327/">Número <span>162</span> · Marzo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 163 de CTXT" href="/es/20180404/">Número <span>163</span> · Abril 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 164 de CTXT" href="/es/20180411/">Número <span>164</span> · Abril 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 165 de CTXT" href="/es/20180418/">Número <span>165</span> · Abril 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 166 de CTXT" href="/es/20180425/">Número <span>166</span> · Abril 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 167 de CTXT" href="/es/20180501/">Número <span>167</span> · Mayo 2018</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 168 de CTXT" href="/es/20180509/">Número <span>168</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 169 de CTXT" href="/es/20180516/">Número <span>169</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 170 de CTXT" href="/es/20180523/">Número <span>170</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 171 de CTXT" href="/es/20180530/">Número <span>171</span> · Mayo 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 172 de CTXT" href="/es/20180606/">Número <span>172</span> · Junio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 173 de CTXT" href="/es/20180613/">Número <span>173</span> · Junio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 174 de CTXT" href="/es/20180620/">Número <span>174</span> · Junio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 175 de CTXT" href="/es/20180627/">Número <span>175</span> · Junio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 176 de CTXT" href="/es/20180704/">Número <span>176</span> · Julio 2018</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 177 de CTXT" href="/es/20180711/">Número <span>177</span> · Julio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 178 de CTXT" href="/es/20180718/">Número <span>178</span> · Julio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 179 de CTXT" href="/es/20180725/">Número <span>179</span> · Julio 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 180 de CTXT" href="/es/20180801/">Número <span>180</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 181 de CTXT" href="/es/20180808/">Número <span>181</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 182 de CTXT" href="/es/20180815/">Número <span>182</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 183 de CTXT" href="/es/20180822/">Número <span>183</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 184 de CTXT" href="/es/20180829/">Número <span>184</span> · Agosto 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 185 de CTXT" href="/es/20180905/">Número <span>185</span> · Septiembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 186 de CTXT" href="/es/20180912/">Número <span>186</span> · Septiembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 187 de CTXT" href="/es/20180919/">Número <span>187</span> · Septiembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 188 de CTXT" href="/es/20180926/">Número <span>188</span> · Septiembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 189 de CTXT" href="/es/20181003/">Número <span>189</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 190 de CTXT" href="/es/20181010/">Número <span>190</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 191 de CTXT" href="/es/20181017/">Número <span>191</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 192 de CTXT" href="/es/20181024/">Número <span>192</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 193 de CTXT" href="/es/20181031/">Número <span>193</span> · Octubre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 194 de CTXT" href="/es/20181107/">Número <span>194</span> · Noviembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 195 de CTXT" href="/es/20181114/">Número <span>195</span> · Noviembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 196 de CTXT" href="/es/20181121/">Número <span>196</span> · Noviembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 197 de CTXT" href="/es/20181128/">Número <span>197</span> · Noviembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 198 de CTXT" href="/es/20181205/">Número <span>198</span> · Diciembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 199 de CTXT" href="/es/20181212/">Número <span>199</span> · Diciembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 200 de CTXT" href="/es/20181219/">Número <span>200</span> · Diciembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 201 de CTXT" href="/es/20181226/">Número <span>201</span> · Diciembre 2018</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 202 de CTXT" href="/es/20190102/">Número <span>202</span> · Enero 2019</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 203 de CTXT" href="/es/20190109/">Número <span>203</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 204 de CTXT" href="/es/20190116/">Número <span>204</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 205 de CTXT" href="/es/20190123/">Número <span>205</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 206 de CTXT" href="/es/20190130/">Número <span>206</span> · Enero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 207 de CTXT" href="/es/20190206/">Número <span>207</span> · Febrero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 208 de CTXT" href="/es/20190213/">Número <span>208</span> · Febrero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 209 de CTXT" href="/es/20190220/">Número <span>209</span> · Febrero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 210 de CTXT" href="/es/20190227/">Número <span>210</span> · Febrero 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 211 de CTXT" href="/es/20190306/">Número <span>211</span> · Marzo 2019</a>
</p>
 </li>
<li>
<p class="issue__current">
<a title="Ir al número 212 de CTXT" href="/es/20190313/">Número <span>212</span> · Marzo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 213 de CTXT" href="/es/20190320/">Número <span>213</span> · Marzo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 214 de CTXT" href="/es/20190327/">Número <span>214</span> · Marzo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 215 de CTXT" href="/es/20190403/">Número <span>215</span> · Abril 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 216 de CTXT" href="/es/20190416/">Número <span>216</span> · Abril 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 217 de CTXT" href="/es/20190417/">Número <span>217</span> · Abril 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 218 de CTXT" href="/es/20190424/">Número <span>218</span> · Abril 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 219 de CTXT" href="/es/20190501/">Número <span>219</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 220 de CTXT" href="/es/20190508/">Número <span>220</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 221 de CTXT" href="/es/20190515/">Número <span>221</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 222 de CTXT" href="/es/20190522/">Número <span>222</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 223 de CTXT" href="/es/20190529/">Número <span>223</span> · Mayo 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 224 de CTXT" href="/es/20190605/">Número <span>224</span> · Junio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 225 de CTXT" href="/es/20190612/">Número <span>225</span> · Junio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 226 de CTXT" href="/es/20190619/">Número <span>226</span> · Junio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 227 de CTXT" href="/es/20190626/">Número <span>227</span> · Junio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 228 de CTXT" href="/es/20190703/">Número <span>228</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
 <a title="Ir al número 229 de CTXT" href="/es/20190710/">Número <span>229</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 230 de CTXT" href="/es/20190717/">Número <span>230</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 231 de CTXT" href="/es/20190724/">Número <span>231</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 232 de CTXT" href="/es/20190731/">Número <span>232</span> · Julio 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 233 de CTXT" href="/es/20190807/">Número <span>233</span> · Agosto 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 234 de CTXT" href="/es/20190814/">Número <span>234</span> · Agosto 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 235 de CTXT" href="/es/20190821/">Número <span>235</span> · Agosto 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 236 de CTXT" href="/es/20190828/">Número <span>236</span> · Agosto 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 237 de CTXT" href="/es/20190904/">Número <span>237</span> · Septiembre 2019</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 238 de CTXT" href="/es/20190911/">Número <span>238</span> · Septiembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 239 de CTXT" href="/es/20190918/">Número <span>239</span> · Septiembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 240 de CTXT" href="/es/20190925/">Número <span>240</span> · Septiembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 241 de CTXT" href="/es/20191002/">Número <span>241</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 242 de CTXT" href="/es/20191009/">Número <span>242</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 243 de CTXT" href="/es/20191016/">Número <span>243</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 244 de CTXT" href="/es/20191023/">Número <span>244</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 245 de CTXT" href="/es/20191030/">Número <span>245</span> · Octubre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 246 de CTXT" href="/es/20191106/">Número <span>246</span> · Noviembre 2019</a>
</p>
 </li>
<li>
<p class="issue__current">
<a title="Ir al número 247 de CTXT" href="/es/20191113/">Número <span>247</span> · Noviembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 248 de CTXT" href="/es/20191120/">Número <span>248</span> · Noviembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 249 de CTXT" href="/es/20191126/">Número <span>249</span> · Noviembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 250 de CTXT" href="/es/20191204/">Número <span>250</span> · Diciembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 251 de CTXT" href="/es/20191211/">Número <span>251</span> · Diciembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 252 de CTXT" href="/es/20191218/">Número <span>252</span> · Diciembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 253 de CTXT" href="/es/20191225/">Número <span>253</span> · Diciembre 2019</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 254 de CTXT" href="/es/20200101/">Número <span>254</span> · Enero 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 255 de CTXT" href="/es/20200108/">Número <span>255</span> · Enero 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 256 de CTXT" href="/es/20200115/">Número <span>256</span> · Enero 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 257 de CTXT" href="/es/20200203/">Número <span>257</span> · Febrero 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 258 de CTXT" href="/es/20200302/">Número <span>258</span> · Marzo 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 259 de CTXT" href="/es/20200401/">Número <span>259</span> · Abril 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 260 de CTXT" href="/es/20200501/">Número <span>260</span> · Mayo 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 261 de CTXT" href="/es/20200601/">Número <span>261</span> · Junio 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 262 de CTXT" href="/es/20200701/">Número <span>262</span> · Julio 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 263 de CTXT" href="/es/20200801/">Número <span>263</span> · Agosto 2020</a>
</p>
</li>
<li>
 <p class="issue__current">
<a title="Ir al número 264 de CTXT" href="/es/20200901/">Número <span>264</span> · Septiembre 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 265 de CTXT" href="/es/20201001/">Número <span>265</span> · Octubre 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 266 de CTXT" href="/es/20201101/">Número <span>266</span> · Noviembre 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 267 de CTXT" href="/es/20201201/">Número <span>267</span> · Diciembre 2020</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 268 de CTXT" href="/es/20210101/">Número <span>268</span> · Enero 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 269 de CTXT" href="/es/20210201/">Número <span>269</span> · Febrero 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 270 de CTXT" href="/es/20210301/">Número <span>270</span> · Marzo 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 271 de CTXT" href="/es/20210401/">Número <span>271</span> · Abril 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 272 de CTXT" href="/es/20210501/">Número <span>272</span> · Mayo 2021</a>
</p>
</li>

<li>
<p class="issue__current">
<a title="Ir al número 273 de CTXT" href="/es/20210601/">Número <span>273</span> · Junio 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 274 de CTXT" href="/es/20210701/">Número <span>274</span> · Julio 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 275 de CTXT" href="/es/20210801/">Número <span>275</span> · Agosto 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 276 de CTXT" href="/es/20210901/">Número <span>276</span> · Septiembre 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 277 de CTXT" href="/es/20211001/">Número <span>277</span> · Octubre 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 278 de CTXT" href="/es/20211101/">Número <span>278</span> · Noviembre 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 279 de CTXT" href="/es/20211201/">Número <span>279</span> · Diciembre 2021</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 280 de CTXT" href="/es/20220101/">Número <span>280</span> · Enero 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 281 de CTXT" href="/es/20220201/">Número <span>281</span> · Febrero 2022</a>
</p>
 </li>
<li>
<p class="issue__current">
<a title="Ir al número 282 de CTXT" href="/es/20220301/">Número <span>282</span> · Marzo 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 283 de CTXT" href="/es/20220401/">Número <span>283</span> · Abril 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 284 de CTXT" href="/es/20220501/">Número <span>284</span> · Mayo 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 285 de CTXT" href="/es/20220601/">Número <span>285</span> · Junio 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 286 de CTXT" href="/es/20220701/">Número <span>286</span> · Julio 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 287 de CTXT" href="/es/20220801/">Número <span>287</span> · Agosto 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 288 de CTXT" href="/es/20220901/">Número <span>288</span> · Septiembre 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 289 de CTXT" href="/es/20221001/">Número <span>289</span> · Octubre 2022</a>
</p>
</li>
<li>
<p class="issue__current">
<a title="Ir al número 290 de CTXT" href="/es/20221101/">Número <span>290</span> · Noviembre 2022</a>
</p>
</li>
<li class="seleccionado">
<p class="issue__current">
<a title="Ir al número 291 de CTXT" href="/es/20221201/">Número <span>291</span> · Diciembre 2022</a>
</p>
</li>
</ol>
</div>
<button class="issue__next" value="siguiente">
<span class="visually-hidden">Siguiente</span>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z" /><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8-8-8z" /></svg>
</i>
</button>
</div>
</div>
<div class="header__patrocinado">
<a href="https://agora.ctxt.es/suscripciones" target="_blank">
<img style="margin-left:33px;max-width:200px;" src="/themes/publication_1/theme_1/new/assets/img/banners/cabecera/PUEDES.svg" alt="Dona">
</a>
</div>
</div>
<div class="header__logo">
<a href="/"><img src="/themes/publication_1/theme_1/new/assets/img/front/logo_CTXT_web.png" alt="CTXT ediciò cat"></a>
</div>
<div class="header__user">
<div class="header__links" ng-controller="login">
<a class="id_logout" href="/auth/logout" style="display:none;"> Logout [[name]]</a>
<a class="id_login" href="https://agora.ctxt.es/suscripciones/" style="display:none;">Suscríbete</a>
<a class="id_login" href="/auth" style="display:none;"> Inicio de sesión</a>
<a href="https://agora.ctxt.es" class="header__cart">
<span>Tienda</span>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M15.55 13c.75 0 1.41-.41 1.75-1.03l3.58-6.49c.37-.66-.11-1.48-.87-1.48H5.21l-.94-2H1v2h2l3.6 7.59-1.35 2.44C4.52 15.37 5.48 17 7 17h12v-2H7l1.1-2h7.45zM6.16 6h12.15l-2.76 5H8.53L6.16 6zM7 18c-1.1 0-1.99.9-1.99 2S5.9 22 7 22s2-.9 2-2-.9-2-2-2zm10 0c-1.1 0-1.99.9-1.99 2s.89 2 1.99 2 2-.9 2-2-.9-2-2-2z"></path></svg>
</i>
</a>
</div>
<form class="header__search" action="/" method="post">
<input type="hidden" value="Search" name="f_search_articles">
<input type="hidden" value="5" name="tpl">
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path fill="none" d="M0 0h24v24H0V0z"></path>
<path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path>
</svg>
</i>
<input type="search" name="f_search_keywords">
</form>
</div>
</div>
<div class="header__tagline">
<p><a href="#"><span>Orgullosas de llegar tarde</span> <span>a las últimas noticias</span></a></p>
</div>
<div class="header__nav">
<nav class="main-menu">
<button class="menu-toggle">
<span class="visually-hidden">Mostrar menú</span>
<i class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>
</i>
</button>
<div class="main-menu__wrapper">
<div class="main-menu__actions">

<a href="#" class="button button--default">Subscribete</a>
</div>
<ul class="main-menu__list">
<li>
<a href="/es/20221201/política">Contextos</a>
</li>
<li>
<a href="/autoras">AUTORAS/ES</a>
</li>
<li>
<a href="/es/?tpid=381&tpl=22">MINISTERIO</a>
</li>
<li>
<a href="/es/?tpl=77&tpid=403">Crisis Ecosocial</a>
</li>
<li>
<a href="/es/?tpl=77&tpid=393">Feminismos</a>
</li>
<li>
<a href="/es/?tpl=77&tpid=181">Entrevistas</a>
</li>
<li>
<a href="/es/20221201/firmas">Firmas</a>
</li>
<li>
<a href="/es/20221201/deportes">Deportes</a>
</li>
<li>
<a href="/es/?tpid=299&tpl=22">Viñetas</a>
</li>
<li>
<a href="/es/?tpl=77&tpid=386">El Observatorio</a>
</li>
<li>
<a href="https://agora.ctxt.es/suscripciones/" target="_blank" class="button button--primary--bg">Suscríbete</a>
</li>
<li>
<a href="/boletines.html" target="_blank" class="button button--primary--bg">Boletines</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</header>
<style>
.jquery-modal {
    z-index:1000;
}
.layerSuscripción{
    text-align: center;
    line-height: 40px;
    font-size: 25px;
    font-family: "Futura CTXT", "Futura", Frutiger, "Frutiger Linotype", Univers, Calibri, "Gill Sans", "Gill Sans MT", "Myriad Pro", Myriad, "DejaVu Sans Condensed", "Liberation Sans", "Nimbus Sans L", Tahoma, Geneva, "Helvetica Neue", Helvetica, Arial, sans-serif;
}
</style>
<div id="layerSuscripción" class="modal layerSuscripción">
<p>CTXT se publica gracias a sus 10.000 suscriptoras y suscriptores.</p>
<p>Apoya a la prensa crítica y libre <a href="https://agora.ctxt.es/suscripciones">aquí</a></p>
</div>
<div id="main-wrapper" ng-controller="article">
<div class="mensaje" style="line-height:30px;font-size:20px;">

<div>
CTXT necesita <a href="https://agora.ctxt.es/suscripciones/" target="_blank" style="font-size:35px;">15.000</a> socias/os para seguir creciendo. <a href="https://agora.ctxt.es/suscripciones/" target="_blank" style="text-decoration:underline;">Suscríbete a CTXT</a>
</div>

</div>
<main>
<article class="articulo">
<header class="section">
<div class="section__category">
 <a href="https://ctxt.es/es/20221201/Firmas/">
Firmas
</a> /
<a href="/es/?tpl=22&tpid=284">Tribunas y Debates</a>
</div>
<div class="section__title__wrapper">
<p class="section__suptitle">
Horizontes
</p>
<h1 class="section__title">Comunidades energéticas: ¿un posible renacer del movimiento vecinal?</h1>
<p class="section__body">No solo constituyen una poderosa herramienta para lograr la soberanía energética, sino que además pueden ser un exponente para la dinamización ciudadana desde una perspectiva ecosocial</p>
<p class="autor">
Paca Blanco / Estanislao Cantos
<span class="fecha">
26/12/2022</span>
</p>
</div>
</header>

<div class="articulo__destacado">
<figure class="imagen">
<img src="/images/cache/800x540/nocrop/images%7Ccms-image-000031021.jpg" alt="<p>Visita a las obras del aerogenerador de propiedad colectiva de Viure de l'aire en Pujalt (Catalunya) en 2017.</p>" />
<figcaption class="imagen__caption">
<p>Visita a las obras del aerogenerador de propiedad colectiva de Viure de l'aire en Pujalt (Catalunya) en 2017.</p>
<span class="imagen__autor">Francesc Rosell</span>
</figcaption>
</figure>
</div>

<div class="articulo__content">
<div class="articulo__main">
<div class="cajita">
<p>
A diferencia de otros medios, en CTXT mantenemos todos nuestros artículos en abierto. Nuestra apuesta es recuperar el espíritu de la prensa independiente: ser un servicio público. Si puedes permitirte pagar 4 euros al mes, apoya a CTXT. <a target="_blank" href="https://agora.ctxt.es/suscripciones/">¡Suscríbete!</a>
</p>
</div>
 <div class="articulo__body">
<p>El movimiento vecinal, a menudo infravalorado, fue uno de los más importantes de la Transición. Durante el tardofranquismo se produjo una gran migración del campo hacia las ciudades, que provocó un grave problema de vivienda y de equipamientos públicos en todos aquellos nuevos barrios obreros que se iban configurando. En muy poco tiempo se construyeron decenas de miles de nuevas viviendas, de mala calidad, que hoy catalogaríamos como muy ineficientes térmicamente, en las que vivía una clase trabajadora con conciencia de sí misma y que encontraba en el territorio, como en la fábrica, un lugar para la socialización y la lucha. En ese contexto, las asociaciones de vecinos (AA.VV.), que desempeñaron un papel fundamental en la lucha contra la dictadura, tenían por objeto la mejora de las condiciones de vida de la comunidad, desde la reclamación de dotaciones e infraestructuras para el barrio hasta la gestión de las fiestas populares<sup>1</sup>. Gracias a la lucha de las AA.VV. se consiguió la pavimentación de muchas calles, la mejora del abastecimiento de luz y agua, el alcantarillado, la construcción de colegios, de consultorios médicos o de viviendas públicas. El asociacionismo vecinal, empleando todo tipo de formas legales e ilegales, recuperaba y ganaba espacios para lo común, generando comunidad. Sin embargo, el hecho de que el Estado poco a poco fuera creando las infraestructuras, el propio desgaste del movimiento con el paso del tiempo, la cooptación por el poder institucional o la infiltración del neoliberalismo en todas las esferas de la sociedad, hicieron decaer el movimiento hasta su práctica desaparición sin que cristalizaran, salvo honrosas excepciones, organizaciones que dinamizaran el tejido comunitario alrededor de la gestión de lo común en los barrios.</p>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='sc-mpu1m'><script type='text/javascript'>if (isMobile) {document.getElementById('sc-mpu1m').setAttribute('id', 'sc-mpu1'); }</script></div></div></div>
<p>Lo que en este artículo se quiere poner de relieve es que existe la posibilidad de que aquel concepto de movimientos sociales urbanos que acuñó Castells en los años 70 y 80, como movimientos que enfrentan al capitalismo en la dimensión territorial y que tomaron la forma organizativa de las asociaciones vecinales, puede volver a la palestra con todo su potencial transformador bajo la tarea concreta de la constitución de comunidades energéticas. Como todo movimiento que resurge, no se dará, posiblemente, en las mismas formas ni claves que el anterior. Es decir, el objetivo no tendría por qué ser tratar de reconstruir las asociaciones de vecinos existentes con la excusa de crear comunidades energéticas. Más bien se trataría de convocar asambleas vecinales que tomasen la iniciativa en la gestión común de la energía.</p>
<blockquote>
<p>Las comunidades energéticas, recientemente reconocidas en la legislación vigente, constituyen una poderosísima herramienta para conseguir la soberanía energética</p>
</blockquote>
<p>Las comunidades energéticas, recientemente reconocidas en la legislación vigente (aunque sin un gran desarrollo), constituyen una poderosísima herramienta, en primer lugar para conseguir la soberanía energética, ya que acercan la producción al territorio y, sobre todo, permiten la propiedad y el control directo de las consumidoras, eliminando en gran parte la dependencia del oligopolio. Pero, además, las comunidades energéticas pueden ser un exponente para la dinamización de una nueva ola del movimiento vecinal desde una perspectiva ecosocial, que siente las bases comunitarias para ir más allá y profundizar en la reapropiación sobre el capital de la esfera reproductiva<sup><span style="font-size: 10px;">2</span></sup>.</p>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='sc-mpu2m'><script type='text/javascript'>if (isMobile) {document.getElementById('sc-mpu2m').setAttribute('id', 'sc-mpu2'); }</script></div></div></div>
<p>Por tanto, una primera tarea sería la consecución de dicha soberanía a través de las comunidades energéticas, pero una vez forjados los lazos y creada la estructura organizativa comunitaria, esta podría ser el punto de partida para seguir transformando los barrios con el objetivo de lograr una mayor calidad de vida y resiliencia frente al cambio climático. Por ejemplo, otras luchas que podrían desarrollarse son la recuperación del espacio público que ha ocupado el coche, el reverdecimiento del mismo para una mejor atemperación y calidad visual del ambiente urbano, la rehabilitación energética de los edificios o la creación de un tejido de cuidados. También podrían desarrollarse aspectos ecosociales en el ámbito alimentario, fomentando huertos urbanos comunitarios, comedores y supermercados comunitarios, y así un largo etcétera. Es cierto que, una vez conseguida la comunidad energética, que esta tenga la vitalidad para ir más allá no es inmediato, pero al menos es una posibilidad, abre horizontes de oportunidad, que tanta falta hacen.</p>
<blockquote>
<p>El retorno de la inversión en las instalaciones de eólica y fotovoltaica se puede conseguir en un periodo de entre tres y cinco años. Una vez amortizadas, la energía pasa a ser prácticamente gratuita </p>
</blockquote>
<p>En plena crisis energética –el precio del gas se ha llegado a multiplicar por 14 y el de la electricidad por 11–, las comunidades energéticas no solo son una herramienta para reducir el precio de la luz o reducir las emisiones de gases de efecto invernadero, sino que además permiten ganarle terreno al capital. La energía es un elemento clave para, en palabras de la profesora y activista mexicana Raquel Gutiérrez, la reproducción de las condiciones materiales que garantizan la vida. La energía está presente en todos los aspectos de la vida. Su acceso debe ser considerado un derecho universal porque es uno de los pilares básicos, junto con la vivienda, el agua y la comida, para la simple supervivencia del ser humano. En este sentido, las comunidades energéticas son en sí mismas un mecanismo de reapropiación frente al capital, porque sacan del mercado un elemento que, como decimos, es clave para la reproducción de la vida y que, además, con la participación de la administración pública, pueden permitir erradicar la pobreza energética que sufren entre 3,5 y 8,1 millones de personas, en función del indicador utilizado<sup>3</sup>.</p>
<div class='pb-ads megabanner' style='text-align: center;'><div class='content'><div id='sc-superbanner-bottom'></div></div></div>
<p>Ahora bien, para que sea posible este desarrollo las comunidades energéticas requieren de financiación. Con los precios actuales, el retorno de la inversión en las instalaciones de eólica y fotovoltaica se puede conseguir en un periodo de tiempo de entre tres y cinco años. Una vez amortizadas, la energía pasa a ser prácticamente gratuita durante otros 20 o 25 años. El problema es que las instalaciones requieren de un desembolso inicial que no se pueden permitir las personas que viven en los barrios populares y sufren la pobreza energética. Por ello, el gobierno debería implementar urgentemente un rescate energético para las clases populares. Dentro de este rescate energético, además de otras cuestiones como la instalación de plantas de generación público-colectivas o la rehabilitación energética de edificios, se debería poner a disposición de todo vecino o comunidad energética que tenga el interés de instalar fuentes renovables de generación, una línea de crédito a muy bajo interés, de forma que la instalación renovable se pueda ir pagando cómodamente con el ahorro en la factura, eliminando así la barrera de la financiación. También es necesario cambiar el modelo de subvenciones para que lleguen a quien más las necesita. Ahora se benefician de ellas quienes ya tienen el dinero para la instalación. El objetivo de la medida sería que toda persona o comunidad que quiera instalar renovables disponga del dinero necesario para ello, ni más ni menos. ¿Cuánto dinero sería eso? Pues del orden de la mitad de lo que nos vamos a gastar en la compra de electricidad en el mercado este año. Ojo, en un solo año. Es una medida muy barata, la clave no está en el dinero, sino en la articulación social. </p>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='sc-mpu3m'><script type='text/javascript'>if (isMobile) {document.getElementById('sc-mpu3m').setAttribute('id', 'sc-mpu3'); }</script></div></div></div>
<p>En esta lógica, quizás una de las primeras tareas de las asambleas vecinales que aspiraran a la constitución de una comunidad energética podría ser la lucha por conseguir el citado rescate energético, especialmente en el caso de los barrios de bajas rentas. Desde una situación de pobreza energética, o simplemente de dificultad económica para llegar a fin de mes, difícilmente se estará en condiciones para financiar la instalación de placas solares. Por ello, para acabar con esa situación de injusticia social y de expolio por parte del oligopolio, es central que desde estas comunidades energéticas se dé la lucha por el acceso a un insumo básico como es la energía a través del autoconsumo. </p>
<p>O incluso de una forma más dialéctica, podría concebirse la lucha por el rescate energético como un germen para la creación de conatos de organización de lo común, como una semilla para el florecimiento de un movimiento vecinal que impulsase, entre otras cuestiones, las comunidades energéticas. Siguiendo el ejemplo de importantes comunidades energéticas como la de La Pablo en Rivas Vaciamadrid, que agrupa a 500 viviendas, o la de Viure de l’aire en Barcelona, en la que participan 615 personas y entidades, la constitución de unas pocas comunidades energéticas en barrios populares que reclamen, a modo de focos de lucha, el rescate energético, en conjunción con organizaciones políticas, sociales y ecologistas, podría activar un proceso de movilización frente a la crisis energética. Una movilización en torno a un rescate energético que podría ser un proceso masivo y generar, a su vez, el caldo de cultivo para replicar esas primeras comunidades, y así resurgir un nuevo tipo de movimiento vecinal en clave transformadora.</p>
<p><a href="https://agora.ctxt.es/suscripciones/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/cms-image-000029610.jpg" alt="" width="952" height="351" /></a></p>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='sc-mpu4m'><script type='text/javascript'>if (isMobile) {document.getElementById('sc-mpu4m').setAttribute('id', 'sc-mpu4'); }</script></div></div></div>
<p>Es muy posible que la crisis energética desate de forma espontánea, más tarde o más temprano, algún tipo de respuesta social. También es posible que esa respuesta tenga lugar bajo la forma de revuelta, una forma conflictiva, difícil de descifrar, de encuadrar en términos de izquierda-derecha, y que pueda darse de forma incluso violenta ante la situación de desesperación en la que viven muchos hogares. Por eso creemos que es tan importante tener al menos una hipótesis concreta de lucha y de transformación social, una hipótesis con bases materiales para convertirse en realidad. Una hipótesis que nos puede ofrecer un horizonte de emancipación al que caminar partiendo de la realidad concreta en el aquí y el ahora, que permite territorializar las luchas, democratizar el movimiento y crear nuevas instituciones sociales que sostengan la vida.</p>
<p>-------------------</p>
<p>1. Iban Díaz, <em>Sevilla, cuestión de clase</em>.</p>
<p>2. Entiéndase lo reproductivo como aquellas tareas que hacen posible la vida y, por tanto, bajo esta categorización, lo tradicionalmente considerado productivo también estaría inserto en ese conjunto de lo reproductivo. Tanto cultivar las verduras como cocinarlas son tareas necesarias para la reproducción de la vida. </p>
<p>3. Informe<em> Una tarifa social como respuesta ante la pobreza energética</em> (Ecologistas en Acción, 2021).</p>
<p>-------------------</p>
<p><strong>Paca Blanco</strong> y <strong>Estanislao Cantos</strong> son activistas del Área de Energía de Ecologistas en Acción.</p>
<p><a href="https://ctxt.es/boletines.html" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/cms-image-000029725.jpg" alt="" width="952" height="351" /></a></p>
<div class='pb-ads robapaginas' style='text-align: center;'><div class='content'><div id='sc-mpu5m'><script type='text/javascript'>if (isMobile) {document.getElementById('sc-mpu5m').setAttribute('id', 'sc-mpu5'); }</script></div></div></div>
<script type="text/javascript">
            <!--
            var stats_getHTTPObject_41618_es = function () {
                var xhr = false;
                if (window.XMLHttpRequest) {
                    xhr = new XMLHttpRequest();
                } else if (window.ActiveXObject) {
                    try {
                        xhr = new ActiveXObject("Msxml2.XMLHTTP");
                    } catch(e) {
                        try {
                            xhr = new ActiveXObject("Microsoft.XMLHTTP");
                        } catch(e) {
                            xhr = false;
                        }
                    }
                }
                return xhr;
            };

            var stats_submit_41618_es = function () {
                if (undefined !== window.statistics_request_sent__41618_es) {
                    return;
                }
                window.statistics_request_sent__41618_es = true;

                var stats_request = stats_getHTTPObject_41618_es();
                stats_request.onreadystatechange = function() {};

                var read_date = new Date();
                var read_path = "_statistics/reader/1/";
                var request_randomizer = "" + read_date.getTime() + Math.random();
                var stats_url = "//ctxt.es/" + read_path + "20988/";
                try {
                    stats_request.open("GET", stats_url + "?randomizer=" + request_randomizer, true);
                    stats_request.send(null);
                    /* not everybody has jquery installed
                    $.ajax({
                        url: stats_url,
                        data: {randomizer: request_randomizer},
                        success: function() {}
                    });
                    **/
                } catch (e) {}
            };
            stats_submit_41618_es();
            -->
            </script>
</div>
<div class="articulo__body_unsuscribers">
<p>El movimiento vecinal, a menudo infravalorado, fue uno de los más importantes de la Transición. Durante el tardofranquismo se produjo una gran migración del campo hacia las ciudades, que provocó un grave problema de vivienda y de equipamientos públicos en todos aquellos nuevos barrios obreros que se iban...
<br />
<div class="tc mb mt2">
Este artículo es exclusivo para las personas suscritas a CTXT. Puedes suscribirte <strong><a target="_blank" href="https://agora.ctxt.es/suscripciones/">aquí</a></strong>
</div>
</div>
<section class="ficha-autor">
<p class="ficha-autor__category">Autora ></p>
<div class="ficha-autor__ficha">
<div class="ficha-autor__content">
<h1 class="ficha-autor__title">Paca Blanco / Estanislao Cantos</h1>
<p class="ficha-autor__body">
</p>
<div class="ficha-autor__meta">
<a href="/user/profile/Paca+Blanco+%2F+Estanislao+Cantos" class="button button--default">Ver más artículos</a>
<ul class="ficha-autor__redes">
</ul>
</div>
</div>
</div>
</section>
<section class="suscribete">
<h1 class="visually-hidden">Suscríbete a CTXT</h1>
<p class="suscribete__title">
Orgullosas<br>
de llegar tarde<br>
a las últimas noticias<br>
</p>
<p class="suscribete__text">
Gracias a tu suscripción podemos ejercer un periodismo p&uacute;blico y en libertad.<br>
¿Quieres suscribirte a CTXT por solo 6 euros al mes? <a href=https://agora.ctxt.es/suscripciones/">Pulsa aquí</a>
</p>
</section>
</div>
<aside class="articulo__sidebar">
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas first">
<div class="content">
<iframe width="300px" height="600" src="/themes/publication_1/theme_1/new/assets/img/banners/locos/azules/300x600/index.html"></iframe>
</div>
</div>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas first">
<div class="content">
<div id='sc-mpu1d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('sc-mpu1d').setAttribute('id', 'sc-mpu1');                                
                                        }
                                        </script>
</div>
</div>
</div>
</div>
<div class="lo-mas-visto">
<div id="pblomasvisto" class="bloques portada-grid-elem">
<script src="https://www.publico.es/api/js/ext-lomas.js"></script>
</div>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas">
<div class="content">
<div id='sc-mpu2d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('sc-mpu2d').setAttribute('id', 'sc-mpu2');                                
                                        }
                                        </script>
</div>
</div>
</div>
</div>
<div class="facebook">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fredcontexto&tabs&width=340&height=230&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="230" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas">
<div class="content">
<div id='sc-mpu3d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('sc-mpu3d').setAttribute('id', 'sc-mpu3');                                
                                        }
                                        </script>
</div>
</div>
</div>
</div>
<div class="twitter">
<h3>Síguenos en Twitter</h3>
<a class="twitter-timeline" href="https://twitter.com/ctxt_es" data-widget-id="730667933245030400" data-chrome="nofooter noheader transparent noborders"><span>Tweets por el @ctxt_es.</span></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas">
<div class="content">
<div id='sc-mpu4d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('sc-mpu4d').setAttribute('id', 'sc-mpu4');                                
                                        }
                                        </script>
</div>
</div>
</div>
</div>
<div class="pub">
<p class="pub__title">Publicidad</p>
<div class="robapaginas">
<div class="content">
<div id='sc-mpu5d'>
<script type='text/javascript'>
                                        if (!isMobile) {
                                        document.getElementById('sc-mpu5d').setAttribute('id', 'sc-mpu5');                                
                                        }
                                        </script>
</div>
</div>
</div>
</div>
</aside>
</div>
</article>
<section class="ademas">
<h1 class="ademas__title">Artículos relacionados &gt;</h1>
<div class="col2 col2--gutter col2--separator">
<div class="col">
<div class="separator"></div>
<article class="ts ts-mitad ts-mitad--expanded m0">
<div class="ts-mitad__img">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20221201/Firmas/41575/energias-renovables-ecologistas-movimientos-sociales.htm">
<img src="/images/cache/300x180/nocrop/images%7Ccms-image-000026738.jpg" alt="<p>Central solar fotovoltaica de Amareleja (Portugal). </p>" title="<p>Central solar fotovoltaica de Amareleja (Portugal). </p>" />
</a>
</div>
<div class="ts-mitad__textos">
<h1 class="h3">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20221201/Firmas/41575/energias-renovables-ecologistas-movimientos-sociales.htm">El debate sobre la transición energética en los movimientos sociales</a>
</h1>
<div class="autor">
<span> Daniel López Marijuán
</span>
</div>
</div>
</article>
<div class="separator"></div>
<article class="ts ts-mitad ts-mitad--expanded m0">
<div class="ts-mitad__img">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20220401/Firmas/38762/gemma-barricarte-ficciones-fosiles-aqui-no-hay-quien-viva-urbanismo-fosil-madrid.htm">
<img src="/images/cache/300x180/nocrop/images%7Ccms-image-000028725.jpeg" alt="<p>Imagen promocional de la serie 'Aquí no hay quien viva'.</p>" title="<p>Imagen promocional de la serie 'Aquí no hay quien viva'.</p>" />
</a>
</div>
<div class="ts-mitad__textos">
<h1 class="h3">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20220401/Firmas/38762/gemma-barricarte-ficciones-fosiles-aqui-no-hay-quien-viva-urbanismo-fosil-madrid.htm">Érase el ‘madridcentrismo’, el urbanismo fósil y la seducción inmobiliaria</a>
</h1>
<div class="autor">
<span> Gemma Barricarte
</span>
</div>
</div>
</article>
</div>
<div class="col">
<div class="separator"></div>
<article class="ts ts-mitad ts-mitad--expanded m0">
<div class="ts-mitad__img">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20210201/Politica/35007/energias-renovables-biodiversidad-despoblacion-megaparques-martin-lallana.htm">
<img src="/images/cache/300x180/nocrop/images%7Ccms-image-000025249.jpg" alt="<p>Parque eólico de Peña Armada (Lugo).</p>" title="<p>Parque eólico de Peña Armada (Lugo).</p>" />
</a>
</div>
<div class="ts-mitad__textos">
<h1 class="h3">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20210201/Politica/35007/energias-renovables-biodiversidad-despoblacion-megaparques-martin-lallana.htm">Cuando las ecologistas nos enfrentamos a las renovables</a>
</h1>
<div class="autor">
<span> Martín Lallana
</span>
</div>
</div>
</article>
<div class="separator"></div>
<article class="ts ts-mitad ts-mitad--expanded m0">
<div class="ts-mitad__img">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20220501/Politica/39671/Elena-de-Sus-vivienda-Canada-Real-sector-6-Madrid-abandono-vecinos-luz.htm">
<img src="/images/cache/300x180/nocrop/images%7Ccms-image-000029420.jpg" alt="<p>Mapa de la Cañada Real y los nuevos desarrollos urbanísticos.</p>" title="<p>Mapa de la Cañada Real y los nuevos desarrollos urbanísticos.</p>" />
</a>
</div>
<div class="ts-mitad__textos">
<h1 class="h3">
<a title="Leer el artículo completo" href="https://ctxt.es/es/20220501/Politica/39671/Elena-de-Sus-vivienda-Canada-Real-sector-6-Madrid-abandono-vecinos-luz.htm">Cañada Real: una franja sin derechos contra el asedio urbanístico</a>
</h1>
<div class="autor">
<span>Elena de Sus · Madrid</span>
</div>
</div>
</article>
</div>
</div>
</section>
<section class="comentarios" ng-cloak ng-controller="comentarios">
<div class="showComments" ng-show="showComments">
<script type="text/javascript">
 var RecaptchaOptions = {
    theme : 'white',
    custom_theme_widget: 'recaptcha_widget'
 };
</script>
<div class="title">
<h2>Deja un comentario</h2>
</div>


<form name="submit_comment" action="/es/20221201/Firmas/41618/comunidades-energeticas-asociaciones-de-vecinos-ecologistas.htm" method="post">
<fieldset id="comentarios" class="clearfix">
 <textarea name="f_comment_content" cols="40" rows="4" placeholder="Escribe aquí tu comentario"></textarea>
<input type="text" name="f_comment_nickname" maxlength="255" size="10" value="" placeholder="Tu nombre" />
<input type="text" name="f_comment_reader_email" maxlength="255" size="10" value="" placeholder="Tu email (No será publicado)" />
<br /><script src='https://www.google.com/recaptcha/api.js'></script>
<div class="g-recaptcha" data-sitekey="6LeF0FMUAAAAAAoZgRjj7qHbUPNl1q0evo9Zi6O7"></div>
<input type="hidden" name="f_captcha_handler" value="ReCAPTCHA" />
</fieldset>
<span style="display:none;visibility:hidden;">
<label for="f_comment_email_protect">
Ignore this text box. It is used to detect spammers.
If you enter anything into this text box, your message
will not be sent.
</label>
<input type="text" name="f_comment_email_protect" size="20" value="" />
</span><input type="submit" name="f_submit_comment" id="article_comment_submit" value="Enviar" />
</form>
</div>
<section class="suscribete" ng-show="showNoComments">
<div class="tc mb mt2">
Los comentarios solo están habilitados para las personas suscritas a CTXT. Puedes suscribirte <strong><a target="_blank" href="https://agora.ctxt.es/suscripciones/">aquí</a></strong>
</div>
</section>
<p class="suscribete__text">
</p>
</section>
</section>
</main>
<section class="flex tienda">
<div class="flex-66 pr">
<article class="ts ts-tab ts-tab--center ts-tab--sepia">
<div class="ts-tab__category">
Tienda
<span class="ts-tab__triangle"></span>
</div>
<div class="ts-tab__content">
<a target="_blank" href="https://agora.ctxt.es/tienda/">
<div class="ts-tab__left">
<div class="ts-tab__40 pr tc">
Visita nuestra tienda: libros, tazas, bolsas, camisetas, agendas
<div>
<i class="icon icon-h1">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="none" d="M0 0h24v24H0V0z"></path><path d="M15.55 13c.75 0 1.41-.41 1.75-1.03l3.58-6.49c.37-.66-.11-1.48-.87-1.48H5.21l-.94-2H1v2h2l3.6 7.59-1.35 2.44C4.52 15.37 5.48 17 7 17h12v-2H7l1.1-2h7.45zM6.16 6h12.15l-2.76 5H8.53L6.16 6zM7 18c-1.1 0-1.99.9-1.99 2S5.9 22 7 22s2-.9 2-2-.9-2-2-2zm10 0c-1.1 0-1.99.9-1.99 2s.89 2 1.99 2 2-.9 2-2-.9-2-2-2z"></path></svg>
</i>
</div>
</div>
<div class="ts-tab__60">
<img src="/themes/publication_1/theme_1/new/assets/img/front/Tienda_foto_caja.png" alt="Icono">
</div>
</div>
</a>
</div>
</article>
</div>

</section>
</div>
<footer class="footer">
<div class="footer__secciones">
<div class="footer__seccion">
<h1><a href="/user">Nuestras Firmas</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20221201/política">Contextos (Política)</a></h1>
<ul>
<li><a href="/es/?tpid=9&tpl=22">Comunicación</a></li>
 <li><a href="/es/?tpl=22&tpid=8">Economía</a></li>
<li><a href="/es/?tpl=22&tpid=6">España</a></li>
<li>
<a href="/es/?tpl=22&tpid=7">Internacional</a>
<ul>
<li><a href="/es/?tpl=22&tpid=172">América Latina</a></li>
<li><a href="/es/?tpl=22&tpid=171">Europa</a></li>
<li><a href="/es/?tpl=22&tpid=174">Asia</a></li>
<li><a href="/es/?tpl=22&tpid=175">África</a></li>
<li><a href="/es/?tpl=22&tpid=176">Oriente Medio</a></li>
<li><a href="/es/?tpl=22&tpid=173">Estados Unidos</a></li>
</ul>
</li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=393">Feminismos</a></h1>
<ul>
<li><a href="/es/?tpl=77&tpid=449">I Jornadas CTXT Zaragoza</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=403">Crisis ecológica y social</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20221201/firmas">Opinión</a></h1>
<ul>
<li><a href="/es/?tpl=22&tpid=94">Columnas</a></li>
<li><a href="/es/?tpl=22&tpid=284">Tribunas y debates</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=113">Editoriales</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=312">CTXTAN TV</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=309">Ciencia y Tecnología</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=181">Entrevistas</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=375">Reportajes</a></h1>
</div>
<div class="footer__seccion">
<h1><a target="_blank" href="https://agora.ctxt.es/taller">El Taller de CTXT</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=210">Documentos CTXT</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="#">Especiales</a></h1>
<ul>
<li><a href="/es/?tpl=77&tpid=512">La España vacía</a></li>
<li><a href="/es/?tpl=77&tpid=419">Qué hacer</a></li>
<li><a href="/es/?tpl=77&tpid=213">Europa contra sí misma</a></li>
<li><a href="/es/?tpl=77&tpid=238">Catalunya</a></li>
<li><a href="/es/?tpl=77&tpid=472">Contra la extrema derecha</a></li>
<li><a href="/es/?tpl=77&tpid=396">Memoria</a></li>
<li><a href="/es/?tpl=77&tpid=344">Medios y Democracia</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/20150205/politica/268/Racismo-genocidio-gitano-Gitanos-Xenofobia.htm">Mapa persecución gitana</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20221201/culturas">Culturas</a></h1>
<ul>
<li><a href="/es/?tpid=10&tpl=22">Artes y Letras</a></li>
<li><a href="/es/?tpl=22&tpid=12">Flamenco</a></li>
<li><a href="/es/?tpl=22&tpid=13">Viajes y ficciones</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=381">El Ministerio</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20221201/deportes">Deportes</a></h1>
<ul>
<li><a href="/es/?tpl=22&tpid=262">Fútbol</a></li>
<li><a href="/es/?tpl=22&tpid=263">La Colchonería</a></li>
<li><a href="/es/?tpl=22&tpid=261">Gestas y Leyendas</a></li>
<li><a href="/es/?tpl=22&tpid=260">Polideportivo</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=421">Fuera de Contexto</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=386">Observatorio social</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/20221201/multimedia">Multimedia</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=201">Podcasts</a></h1>
<ul>
<li><a href="/es/?tpl=77&tpid=491">Las sin sombrero</a></li>
</ul>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=410">The Baffler</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=77&tpid=341">The English Corner</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="/es/?tpl=22&tpid=299">Viñetas y memes</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="https://agora.ctxt.es/tienda/" target="_blank">Tienda</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="https://agora.ctxt.es/categoria/libros-electronicos/" target="_blank">Libros Electrónicos</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="https://agora.ctxt.es/suscripciones/" target="_blank">Zona suscriptores</a></h1>
</div>
<div class="footer__seccion">
<h1><a href="#">Cartas a la comunidad de CTXT</a></h1>
</div>
</div>
<div class="footer__info">
<h1>Revista Contexto, S.L.</h1>
<div class="footer__menu">
<ul>
<li><a href="/es/20150115/redaccion/8324/?tpl=11">Política de Cookies</a></li>
<li><a href="/es/20150115/redaccion/33897/">Aviso legal</a></li>
<li><a href="/es/20150115/redaccion/36/Cuentas-quiénes-somos.htm?tpl=11">Quienes Somos / Cuentas 2018</a></li>
<li><a href="/es/20150115/redaccion/101/?tpl=11">Política de Privacidad</a></li>
<li><a href="/es/20150115/redaccion/1705/?tpl=11">Licencia Creative Commons</a></li>
</ul>
</div>
<div class="footer__medios">
<div class="footer__medios__title">Medios asociados</div>
<div class="footer__medios__row">
<a href="/es/?tpl=77&tpid=410"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_baffler.png" alt=""></a>
<a href="https://www.publico.es/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_püblico.png" alt=""></a>
</div>
</div>
<div class="footer__medios">
<div class="footer__medios__title">Medios amigos</div>
<div class="footer__medios__row">
<a href="http://ytali.com/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_ytali.png" alt=""></a>
<a href="http://www.inpiu.net/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_inpiu.png" alt=""></a>
<a href="http://www.lavozdelsur.es/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_lavozdelsur.png" alt=""></a>
<a href="http://www.revistaelestornudo.com/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_estronudo.png" alt=""></a>
<a href="http://www.eltercerpuente.com/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_tercerpuente.png" alt=""></a>
<a href="http://politicalcritique.org/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_political.png" alt=""></a>
<a href="http://www.nuso.org/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/logo_nuevasociedad.png" alt=""></a>
<a href="https://a-desk.org/" target="_blank"><img src="/themes/publication_1/theme_1/new/assets/img/front/SOCIOS_AMIGOS/IMG_1903.jpg" alt=""></a>
</div>
</div>
<div class="footer__contacto">
<div class="footer__medios__title">CONTACTO</div>
<p style="font-size:17px;">¿Necesitas algo? ¿Dudas? Ll&aacute;manos al <strong>616 783 783</strong> de 9:00 a 17:00 hs, o escríbenos a <a href="mailto:info@ctxt.es">info@ctxt.es</a></p>
</div>
</div>
</footer>

<script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "11398727" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1"></noscript>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54e32010588b3d0d"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54e32010588b3d0d&amp;shortener=bitly" async="async"></script>
<script type="text/javascript">
        var addthis_share = {
                                    url: 'http://ctxt.es/es/20221201/Firmas/41618/',
                                    title: 'Comunidades energéticas: ¿un posible renacer del movimiento vecinal? | @ctxt_es ',
        url_transforms : {
            shorten: {
                twitter: 'bitly'
            }
        },
        shorteners : {
            bitly : {}
        }
        }
        </script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54e32010588b3d0d"></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'77ff3af52dd35752',m:'zLIt3rnwYk2wqRqdn44z7M85tDp9vGsDbwj5Q0DXhLI-1672114476-0-AdlXi3CsQ+uFTMO4B6nrcJG4xLKSd7QtSWlpbqRQVBqGF8+T2FHXPCLv+FEehiIzJwINF6/ngCeSktHU78knOsv+m+LMc5reY+aA6A7POo3nhJs9Qool+iECgDcF5LxLb+Qty4zkCi/Aq484Ja3xqqudbuB+1COrrMTi+eQrpRO7vQRotBywUwHDp4fWGqbD3/hG8Fuy8S9c89IOd7rFQSFFJO0bVSvM9+c9RSvOmNtM',s:[0x5bd8b7effd,0x71544f47d2],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
